Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Plantes qui ne poussent pas. le Dim 16 Déc 2012 - 13:26

Wills


Membre : Nouveau
Membre : Nouveau
Bonjour ##06 , je me présent, je m'appel Williams, j'ai 19 ans et je me suis lancer dans l'aquariophilie il y a 1 mois et demi maintenant.
J'ai acheter toute la panoplie du parfait petit aquariophiliste pour avoir un aquarium magnifique du style Iwagumi, mais voila mes trois sorte de plante ne poussent pas correctement ##09
Ma Hemianthus Callitrichoides Cuba ne poussent pas du tout, mes Hydrocotyle Tripartia montent et pourri et mes Echinodorus Bolivianus se multiplie et les anciennent pousses meurent à leur tour. Si vous pourriez m'aidé je vous en serrez très reconnaissant. ##06

Voila les propriété de l'aquarium:
-Mise a eau il ya 1mois et demi.
-Aquarium de 60 l environ 60x30x35.
-Kit co² 95gr de chez Ista.
-Sol ADA Aquasoil Powder.
-Eclairage 3 tube de T5 à 14w chacun, deux tubes "jaune" et un tube "bleu".
-Les habitants sont 25 bébés guppy.

Propriété de l'eau:
-pH: 7
-KH/THCA: 3
-NO2: 0.1

Voici des photo de mes plantes:

[img][/img]

2default Re: Plantes qui ne poussent pas. le Dim 16 Déc 2012 - 13:39

Wills


Membre : Nouveau
Membre : Nouveau
Désoler

http://imageshack.us/photo/my-images/837/ptdc0004.jpg/

http://imageshack.us/photo/my-images/19/ptdc0005t.jpg/

http://imageshack.us/photo/my-images/14/ptdc0006.jpg/

3default Re: Plantes qui ne poussent pas. le Dim 16 Déc 2012 - 14:05

GauthieRC


Membre : Accro
Membre : Accro
Bonjour !

C'est quoi tes tubes "jaune" et "bleu" ?
Un eau acide aiderait également (PH), je vois que tu injectes du CO2.
Depuis quand tes plantes dépérissent ?

##27

4default Re: Plantes qui ne poussent pas. le Dim 16 Déc 2012 - 16:11

Wills


Membre : Nouveau
Membre : Nouveau
En fait il y a deux tubes qui éclairent blanc et un tube qui éclaire bleu.
Monter le PH? Mais comment?
Ils ont commencés à dépérirent peut apprêt la première semaine.

5default Re: Plantes qui ne poussent pas. le Dim 16 Déc 2012 - 19:19

baba du 13


Membre : Accro
Membre : Accro
@Wills a écrit:
Monter le PH? Mais comment?
Bonsoir,
GauthieRC a dit qu'une eau acide aiderait :
#01# pH en dessous de 7 : EAU ACIDE
#01# pH à 7 : EAU NEUTRE
#01# pH au dessus de 7 (jusqu'à 14) : EAU ALCALINE

Tu peux baisser ton pH avec du CO2 ou de la tourbe (KH préalablement baissé à l'aide d'eau osmosée dans le cas de la tourbe).

http://asiaquarium-fish.forumactif.org/

6default Re: Plantes qui ne poussent pas. le Lun 17 Déc 2012 - 18:45

Wills


Membre : Nouveau
Membre : Nouveau
Ok merci mais nouveau problème j'ai des taches verte et brune style couleur rouille sur mes pierre ##09

7default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 15:39

gunsman76


Membre : Habitué
Membre : Habitué
Avoir un PH acide c'est bien, ton kit co2 doit aider à le faire baisser un peu (6,6 / 6,8 c'est bien.

Ensuite il nous faut ta durée d'éclairage et surtout quel type d'engrais tu mets.


8default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 17:00

krikrukros


Membre : Régulier
Membre : Régulier
-Aquarium de 60 l environ 60x30x35.

-Les habitants sont 25 bébés guppy C'est pas un Probleme de surpopulation !!

9default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 17:02

gunsman76


Membre : Habitué
Membre : Habitué
A oui déjà là c'est vrai que 25 guppy dans un 60 litres ça fait un peu beaucoup.

Il ne devrait y en avoir que 6 ou 8 maximum

10default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 17:31

Wills


Membre : Nouveau
Membre : Nouveau
J’éclaire 10h par jour grand max vu que y a pas de lumière dans ma chambre toute la journée mais je crois aussi que c'est dù à la chaleur qu'il y a dans ma chambre, il fait 14° la journée en se moment mais 20° le soir.
Même si c'est des bébé guppy de 1 mois c'est surpopulation ? Par contre pour l'engrais j'ai le sol ADA power et proflora start puis je met le ferropol 24 et l'autre bouteille qui est dans le kit de demarrage de proflora.

11default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 17:40

gunsman76


Membre : Habitué
Membre : Habitué
Cherche pas pourquoi ça ne pousse pas, 14° ce ne sont pas des plantes de rivières...

Il faut au moins 22° tout le temps. Même pour tes guppys tu risques d'avoir quelques soucis.


Pour la surpopulation nous on te dit ce qu'on pense, après tu fais comme tu veux.



12default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 17:59

krikrukros


Membre : Régulier
Membre : Régulier
Ce sont des bebes Aujourd'hui mais demain ? et ils vont surement continuer a ce reproduire
Vu tout ce que j'ai pu lire sur ce forum Le Guppy est tres chaud.

Comme dit au dessus si tu as un bon eclairage 10 heures/jours une bonne temperature
24 a 25C un peu d'engrait et de CO2 ca pousse tout seul Dans mon Bac je Coupe toute les Semaines.

13default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 18:43

Wills


Membre : Nouveau
Membre : Nouveau
Pour gunsman76: Mais si je met un câble chauffant, tu crois que sa peut arranger mon problème de température ? Par ce que même si il fait 14° dans ma chambre j'ai toujours 24° dans l'aquarium.

Pour krikrukros: Non mais j'attend qu'ils deviennent un peut plus grand et je l'ai met dans l'aquarium de mon père, s'étai juste pour pas qu'ils se fasse manger.

En fait plus tard je voulais mettre 6 Microrasbora galaxy ; 6 Crystal Red et 2 sewellia lineolata

14default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 19:27

gunsman76


Membre : Habitué
Membre : Habitué
Si tu as 14° dans ta chambre, tu es sur que tu as toujours 24° dans ton bac ?


Faut vraiment être certain, parce que je pense qu'une partie de ton problème est là. Les plantes que nous mettons dans nos bacs ont besoin d'une température relativement importante.


15default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 19:49

Wills


Membre : Nouveau
Membre : Nouveau
Ben j'ai regarder avant d'allumer le chauffage de ma chambre et j'avais 25° mais es que les racine son aussi au chaud ? Ma HC cuba monte doucement mais se multiplie pas.

PS: j'ai un chauffage compacte 75w et une pompe ehiem 2213.

Merci de m'aider ##20

16default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 20:11

gunsman76


Membre : Habitué
Membre : Habitué
Donc tu as déjà une resistance dans ton bac ?


17default Re: Plantes qui ne poussent pas. le Mar 18 Déc 2012 - 20:57

Wills


Membre : Nouveau
Membre : Nouveau
Oui j'en ai un. ##22

18default Re: Plantes qui ne poussent pas. le Mer 19 Déc 2012 - 5:51

gunsman76


Membre : Habitué
Membre : Habitué
Donc faut chercher ailleurs.

19default Re: Plantes qui ne poussent pas. le Mer 19 Déc 2012 - 12:46

Wills


Membre : Nouveau
Membre : Nouveau
Quand j'ai fait l'aquarium, j'ai rincé le sol ADA, est ce que j'ai enlever tout les minéraux qu'il y avais dedans ?

20default Re: Plantes qui ne poussent pas. le Mer 19 Déc 2012 - 12:53

gunsman76


Membre : Habitué
Membre : Habitué
ça effectivement ce n'était pas une bonne idée. Mais je pense plutôt à une carence.


Tu chauffes ton eau = Ok
Ton éclairage= apparemment ok
Ta population = Pas ok mais n'a pas d'influence sur la croissance des plantes
Injection de co2 = Ok


Maintenant il faut donc chercher plus loin.

Peux-tu faire un test de tes No3 et de tes Po4 ?


Il faudrait aussi que tu nous dises si tu fais des changements d'eau

Et quel est ton Kh


Désolé si tu as déjà répondu à certaines questions, je n'ai pas relu le premier post et je viens de me lever... (je bosse de nuit)

21default Re: Plantes qui ne poussent pas. le Mer 19 Déc 2012 - 13:33

Wills


Membre : Nouveau
Membre : Nouveau
Pour les tests je les ai pas mais je vais voir au magasin si ils en on, j'ai changer une fois l'eau (20 litres) mais vu que ces un bac ouvert je rajoute 2 litres d'eau du robinet tous les 6 jours.

22default Re: Plantes qui ne poussent pas. le Mer 19 Déc 2012 - 13:37

gunsman76


Membre : Habitué
Membre : Habitué
Ok pour les tests, regarde pour acheter au moins le kit no3, il te servira tout le temps.


Alors pour compenser l'évaporation il ne faut surtout pas rajouter d'eau du robinet. D'une part tu vas concentrer les différents éléments et d'autre part l'eau du robinet est souvent chargé en nitrate.

Compense l'évaporation avec de l'eau osmosé ou si comme moi tu n'as pas d'eau osmosé à disposition, de l'eau déminéralisé (en bidon de 5 litres au mutant ça va très bien). Moi je compense depuis pas mal d'année avec de l'eau déminéralisé et pas de problème.


Mais tu sais ton bac est encore jeune, il faut lui laisser le temps de se faire, de trouver les plantes qui vont se plaire.

23default Re: Plantes qui ne poussent pas. le Mer 19 Déc 2012 - 13:59

GauthieRC


Membre : Accro
Membre : Accro
@gunsman76 a écrit:
Ton éclairage= apparemment ok
Mouais, on a toujours pas la marque de tes tubes... ##27 parceque un "jaune" et un "bleu" c'est vague...(sans jeu de mot ##06)
Après le Ferropol c'est... comment dire... ##17 puker Wink

24default Re: Plantes qui ne poussent pas. le Mer 19 Déc 2012 - 14:36

Wills


Membre : Nouveau
Membre : Nouveau
Alors pour les tubes j'ai :
Sur les tubes blanc y a marquer FSL G14 T5/865 14W 110814
Et sur le tube bleu y a juste marquer ZY sur les cote du tube en allu.

Puis sur la rampe y a marquer:

STS-600
220-240 V ~50 Hz
Fluorenscent Lamp
T5-14W x 3

Voila j'ai juste sa comme renseignement sur les T5.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum