Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

tonio28190


Membre : Régulier
Membre : Régulier
Tout d'abord, bonjour tout le monde!

Voila, je tiens tout d'abord à spécifier que mon aquarium est en phase de cyclage depuis le 24 Novembre; il a les caractéristiques suivantes:

Tests réalisés avec malette JBL:

T°: 22°C
KH : 8
GH : 8
Ph : 8.0
NO2 : 0.01
NO3 : 1

Ce bac fait environ 170L Net (220L Brut) , il contient un sol nutritif et du sable de Loire.
Il est allumé 10H par jour avec un JBL solar ultra natur 35W et 2 SUN-GLO (d'origine)de 25W chacun (couleur du jour tamisée).

Actuellement, je n'ai pas encore mis d'engrais, que ce soit liquide ou en comprimé à mettre dans le sable.

J'ai de multiples escargots et des algues filaments vertes qui se développent beaucoup.

Je n'ai toujours pas constaté le moindre pic de nitrites...patience patience ##06

J'ai dans ce bac les plantes suivantes:

Vallisneria American Gigantea (2)
Hygrophila Difformis
Littorella uniflora
Hygrophila corymbosa compacte
Samolus valerandii
Hygrophila corymbosa
Juncus repens (2)
Echinodorus latifolius


D'abord, l'echinodorus et l'hygrophila corymbosa ont leurs feuilles qui deviennent toutes transparentes et pourisses...

Les autres plantes se portent à merveille et font plusieurs pousses et ramifications.

Je viens donc vers vous pour avoir plusieurs renseignements:

Je voudrais savoir si ce problème vient du fait de mon trop fort PH et KH et/ou à cause du fait que je ne met pas encore d'engrais?

Pour les engrais j'ai regardé sur ZA et je voulais avoir votre avis sur la combinaison Flourish Oligo element et carbone liquide flouris pour mon probléme? (je n'ai pas de diffuseur de CO2)

OUF! ##17

Désolé pour ce long roman ##21

Merci d'avance de votre aide

tonio28190


Membre : Régulier
Membre : Régulier
Personne pour m'aider? ##09

michel84


Membre : Accro
Membre : Accro
Bonjour,

Pour provoquer le pic NO², tu peux mettre une pincée de nourriture. Un petit coup de pollution" ne lui fera pas de mal.

Si tu as mis un sol nutritif, rien ne presse pour l’engrais.

Il est normal que certaines feuilles jaunissent et meurent quand on vient juste de planter surtout sur les plantes à pousse lente.

Regarde la base de ta plante au niveau du sol, si le départ des feuilles et sous le sable, tire sur la plante jusqu’à voir la naissance des racines.
Certaines plantes ne supportent pas d'avoir le collet sous sol.
Kh et Gh pas si anormaux que ça et PH un poil haut mais je ne crois pas que cela vienne de là.

Michel.

tonio28190


Membre : Régulier
Membre : Régulier
Tout d'abord, merci Michel pour ta réponse.

Je viens de remonter légèrement ces 2 plantes au niveau des toutes premieres racines et effectivement il y avait sous le sable de toutes petites pousses...
Je vais voir si dans les prochains jours si leur état s'améliore.

Ensuite, oui je trouve mon PH un peut trop haut et j'ai entendu parler qu'il faut d'abord agir sur le KH, et que celui-ci doit ne pas être suppérieur à 4.

Pour le moment je ne compte pas y toucher tant que mon pic de NO2 ne se sera pas manifesté.
La seule chose, c'est que mon bac est rempli à 100% d'eau de conduite; est-il possible de faire varier le PH, j'aimerai qu'il soit a 7.5, en y apportant par la suite un peu d'eau osmosée?

tonio28190


Membre : Régulier
Membre : Régulier
OUPS! ##27

J'ai oublié de te spécifié que j'ai bien effectuer une pollution au granulés(environ 2 petites cuillères à café) dès le début de la mise en eau de mon bac. ##07 ##07

michel84


Membre : Accro
Membre : Accro
Pour le moment je ne compte pas y toucher tant que mon pic de NO2 ne se sera pas manifesté.

Tu as raison, tu agira lors de ton 1er changement d'eau.

GH et KH à 8 dans l'eau de conduite tu n'as pas à te plaindre chez moi je suis aux environs de 15.

Quand tu feras ton 1er changement d'eau, il te faudra mettre de l'eau osmosée soit une partie soit la totalité de l'eau remplacée en fonction du résultat espéré.

Ensuite, il y a plusieurs techniques pour baisser le PH soit le CO² soit filtrage sur tourbe.

tonio28190


Membre : Régulier
Membre : Régulier
Ah oui en effet, 15 t'es vernis ##06

En même temps, j'ai mes poissons qui sont actuellement dans un 54L, que je vais transférer dans celui-ci bientôt donc;ils ont toujours eu que l'eau de conduite et ces paramètres cités au dessus.

Si j'effectue une modification de mes paramètres avec de l'eau osmosée, cela ne risque t'il pas de les perturber?

Mes poissons sont 3 japonnais (et oui malheuresement je me suis fait "avoir", erreure de débutant). Je sais qu'ils doivent être dans un bassin mais pour le moment je ne peux guère...le débat sur ce problème majeur de vente de poissons rouge et autre dérivés étant un autre sujet.
Je voulais donc avoir ton opinion sur les changements potentiels de mes paramètres en introduisant de l'eau osmosée et les conséquences que cela pourraient avoir sur eux?

2EME point: un filtrage sur tourbe est-il possible avec un bac de décantation? Et une fois le Ph voulu, comment fais-tu pour le maintenir?
Encore merci de ton aide

michel84


Membre : Accro
Membre : Accro
puisque tu as déja tes poissons, il faut que l'eau du nouveau bac soit la plus proche possible du bac dans lequel ils sont maintenant.

Donc, tu commenceras à mettre les poissons, (avec l'acclimatation classique bien sur) puis tu changera petit à petit les paramètres pour éviter de les choquer.

Avant de faire quoi que ce soit, cherche sur le forum ou, sur le net les paramêtres "idéaux" pour des PR afin de t'en approcher au plus prés.

2EME point: un filtrage sur tourbe est-il possible avec un bac de décantation? Et une fois le Ph voulu, comment fais-tu pour le maintenir?
Tu mets un sachet de tourbe dans la décante entre 2 épaisseurs de perlon ou tu mets un sac de tourbe dans le bac au milieu des plantes.
Tout simplement en surveillant régulièrement le PH et quand le niveau désiré est atteint, tu diminue ou augmente la quantité de tourbe en fonction

tonio28190


Membre : Régulier
Membre : Régulier
Merci pour ta réponse rapide Michel

Donc en cherchant, mes paramètres sont pas trop mal...J'essaierai, une fois les poissons introduits et acclimatés, de modifier mon KH légèrement pour pouvoir atteindre un PH idéal de 7.5.

J'ai une dernière question:

j'ai lu qu'il est conseillé de repolluer le bac avec de la nourriture si le pic de nitrites ne se manifeste pas.
Que me conseilles-tu à ce sujet? (je sais que la patience en aquariophilie est un maître-mot, mais si je peux accélérer le phénomène pourquoi pas)


michel84


Membre : Accro
Membre : Accro
D'abord, pourrais tu me dire depuis quand tu as commencé à tester et tous les combien de jours?

Une bonne pincée de nourriture en se dégradant, permet aux bactéries de se multiplier plus rapidement.

tonio28190


Membre : Régulier
Membre : Régulier
Bonjour Michel,

Donc j'ai commencé à testé mon eau dès le 2ème jour de la mise en eau du bac, et cela tous les 2 à 3 jours environ..
Mes paramètres sont restés stables et je dois ce soir même effectuer à nouveau des tests voir ci ce fameux pic de No2 est arrivé! ##06

Dois-je repoluer avec mes granulés d'après toi?

EDIT: je te met mes résultats de tests dès que je les aurais fait.

tonio28190


Membre : Régulier
Membre : Régulier
Re,

Je viens d'effectuer les tests, ce qui donne:

T°C : 22°C
KH : 7 (avant : 8 )
GH : 8
Ph : 8
NO2 : 0
NO3 : entre 1 et 5 (résultat: couleur plus foncée que le 1 mais un peu plus claire que le 5)

Sachant que les nitrates étaient à 1 il y a 2 jours, cette légère augmentation peut-elle vouloir dire que le pic de nitrites est passé sans que je m'en soit rendu compte?

Car si je ne m'abuse, la montée de nitrates est le dernier élément du cyclage? si pic de nitrates il y aurait, à première vue, c'est que pic de nitrites serait passé?

michel84


Membre : Accro
Membre : Accro
Oui, en principe quand on commence à avoir des nitrates, cela veut dire que les bactéries font leur boulot. mais, car il y a un mais es tu sur que ces nitrates ne sont pas déjà dans ton eau de conduite?

Afin d'activer les choses, tu peux éventuellement prendre de l'eau dans ton autre bac et en fonction de la conception des filtre échanger une partie des masses filtrantes ainsi les bactéries passeraient d'un bac à l'autre. A condition bien sur qu'il soit sain.

Si ton bac traine un peu pour se cycler, c'est peut être aussi à cause de la température (22°) qui est un peu basse. Monte là à 26 ou 27° et pollue ça devrait lui donner un coup d'accélérateur. (a essayer en premier)

Quand le pic sera passé, tu baisse le chauffage et tu attends que la T° soit redescendue pour y mettre les PR

tonio28190


Membre : Régulier
Membre : Régulier
Pour te répondre, je viens de tester mon eau de conduite, et à la sortie les NO3 sont de 1 (couleur jaune pale)
J'ai également testé le NO3 du petit aqua et il est a 5.

Ensuite, j'avais déjà pris une partie de mes masses filtrantes de mon petit aqua et je les avaient pressées dans le 220L.

J'ai aussi pendant quelques jours augmenter la T°C à 26°C, mais le problème c'est que certaines de mes plantes ne supportent pas une température aussi élevéee; ducoup elles étaient en train de faner.

Suite à mes résultats de NO3 obtenus, que me conseille-tu?
Personnellement, je pensais attendre encore un petit peu par précaution et continuer à tester les NO2 et NO3...

Ton avis sur la question m'intéresse fortement.

.

michel84


Membre : Accro
Membre : Accro
tonio28190"]Pour te répondre, je viens de tester mon eau de conduite, et à la sortie les NO3 sont de 1 (couleur jaune pale)
J'ai également testé le NO3 du petit aqua et il est a 5.
La différence n'est peur être pas suffisante pour s'y fier.
Ensuite, j'avais déjà pris une partie de mes masses filtrantes de mon petit aqua et je les avaient pressées dans le 220L.
Bonne chose
J'ai aussi pendant quelques jour d'augmenter la T°C à 26°C, mais le problème c'est que certaines de mes plantes ne supportent pas une température aussi élevée; du coup elles étaient en train de faner.
En principe les plantes ne posent en général pas de soucis entre 25 et 30°, si elles fanaient peut être était ce parce qu'elles était plantées tout récemment.
Suite à mes résultats de NO3 obtenus, que me conseille-tu?
Personnellement, je pensais attendre encore un petit peu par précaution et continuer à tester les NO2 et NO3...
Au vu de ce que tu m'expliques et surtout à cause des masses filtrantes essorées dans le bac, il est possible que le pic de nitrite ne soit pas monté assez haut pour que tu le vois, dans ce cas, oui tu attends que le bac et 1 mois de vie et tu introduit un poisson et pendant 4 ou 5 jours, tu surveilles les NO² si ça ne bouge pas tu peux y aller.

Ton avis sur la question m'intéresse fortement.

.[/quote]

tonio28190


Membre : Régulier
Membre : Régulier
Oui je trouvais aussi que la différence était pas très flagrante pour pouvoir s'y fier.

Ayant mis en eau l'aqua le 24/11, et étant absent du 29/12 au 02/01, je ne pourrais pas surveiller le No2 et le comportement du 1er poisson introduit si j'attend juste un mois de mise en eau.

Donc par sécurité et pour pouvoir être présent au cas où, je vais attendre mon retour en début d'année pour introduire le 1er poisson.

Vu qu'en aquariophilie, plus on attend mieux c'est, ça ne peut être que bénéfique je pense.

Je vais continuer mes tests comme à l'habitude tout de même.

J'effectuerai, dès les premiers changements d'eau hebdomadaires, une introduction petit à petit d'eau osmosée comme tu me l'a préconisée afin de baisser mon KH et modifier mon Ph.

Je te tiendrais au courant de l'évolution que cela va prendre via ce post.

Bonne soirée.



En tout merci beaucoup pour ta patience et ton aide.

michel84


Membre : Accro
Membre : Accro
Tu as raison, ce serait dommage de retrouver ton poisson le ventre en l'air à ton retour.
De plus, quand tu rentreras, ça fera 5 semaines que le bac aura été mis en haut, là, c'est sur qu'il sera cyclé.

Alors, passe de bonnes fêtes (en familles je suppose) et à bientôt.

Michel.

tonio28190


Membre : Régulier
Membre : Régulier
Oui je pense que c'est plus prudent de procéder ainsi.

Effecitvement c'est pour passer les fêtes en famille. Toi aussi passes de bonnes fêtes de fin d'année

Je te tiens au courant dès que mes poissons auront été transférés

Bonne journée

tonio28190


Membre : Régulier
Membre : Régulier
Bonne année Michel!

Donc pour te donner des nouvelles:

J'ai transféré 2 de mes poissons japonais hier matin, et tout se passe bien..Ils restaient au fond et j'ai compris que la pompe de la décante interne était trop puissante donc trop de courant.

Après vérification, les paramètres n'ont presque pas bougés, du coup je vais transférer les 2 autres japonais demain matin.

Sinon j'ai mes plantes qui se sont "rétablies"; à part une valisneria qui commence à me faire la même chose, alors que jusque là elle se portait magnifiquement bien...

J'ai toujours des algues vertes filamenteuses et apparition depuis une semaine d'algues pinceaux. J'ai cru comprendre qu'en effectuant des changements d'eau réguliers elles finiraient par disparaître...? affaire à suivre donc..

Si tu as quelques conseils je suis toujours preneur.

Bonne soirée

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum