Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default chlorophyte le Mar 25 Sep 2007 - 8:47

titoo


Membre : Habitué
Membre : Habitué
Suite à mes différents messages, et aux recherches, j'ai pu identifier (sans grande certitude) ce qui provoquait le trouble de mon eau;
(c'est dans le titre)

Par désespoire, j'ai mis en place un black-out avec une couverture sur l'aquarium. Je compte laisser cela pendant 3 jours est-ce suffisant?

2default Re: chlorophyte le Mer 26 Sep 2007 - 10:53

SeibZ


Membre : Accro
Membre : Accro
Y'a pas de recette toute faite...

A part jeter un oeil dans 3 jours et de juger par rapport à l'évolution, je ne sais pas si on saurait de conseiller grand chose...

Tiens nous au courant de l'évolution!

http://www.jouonslejeu.net

3default Re: chlorophyte le Jeu 27 Sep 2007 - 23:22

titoo


Membre : Habitué
Membre : Habitué
ça s'améliore suite à ce blak out mais c'est très lent... je trouve qu'en 3 jours... Ca me manque de ne pas avoir cette détente; un bac c'est fait pour être admiré pas pour être caché!...

4default Re: chlorophyte le Ven 28 Sep 2007 - 6:46

guillaume21


Membre : Habitué
Membre : Habitué
Je suis bien de ton avis mais encore quelques jours de patience et tout devrait rentrer dans l'ordre je l'espère du moins... :smile:

5default Re: chlorophyte le Sam 29 Sep 2007 - 10:23

titoo


Membre : Habitué
Membre : Habitué
ça s'est amèlioré un peu mais attendons, car j'ai du rajouter un jour en cours de remise en route...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum