Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Amauri
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : 83
Emploi : Étudiant
Date d'inscription : 16/12/2012

default Plantes ne vont pas bien !

le Lun 17 Déc 2012 - 19:15
Bonsoir
J'ai acheté un 30l il y a 10 jours et mis mes 6 plantes il y a 6 jours
1 echinodorus bleheri
1 ludwigia perennis
2 cryptocoryne
1 lysimachia aurea
1 limnophila sessiliflora
Décor :
1 grande pierre qui était plaine de poussière marron à l'achat
1 petite pierre en plastique
Au début toute les plantes allaient très bien mais au bout de quelques jours les feuilles de la ludwigia se sont penché et quelques une sont tombés ensuite des tâches marrons sont apparu sur les feuilles des cryptocoryne et du lysimachia les feuilles de l'echinodorus sont bizarres aussi, la seule qui vas bien c'est le limnophila !
Je ne sais pas quoi faire , est ce que c'est normal?
Merci de votre aide!
avatar
Amauri
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : 83
Emploi : Étudiant
Date d'inscription : 16/12/2012

default Re: Plantes ne vont pas bien !

le Lun 17 Déc 2012 - 20:22
Je me demande si se n'est pas la pierre qui a sali l'eau
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Plantes ne vont pas bien !

le Lun 17 Déc 2012 - 20:42
Salut,

Comment ça les feuilles se penchent ? Photo ?

Les taches marrons sont certainement des algues brunes... courantes au démarrage et partent normalement d'elles même.
Frotte délicatement tes feuilles.

Tu as quel éclairage ?

L'echinodorus bleheri a besoin de place pour se développer... 30 litres c'est juste... les plantes vont se grimper dessus.

Tu as quel sol ? Quel éclairage ?

Il nous faudrait des photos de tes plantes si possible.

Les plantes qu'on achète dans le commerce sont pour certaines en phase émergée et doivent s'adapter et passage en forme immergée.
avatar
Amauri
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : 83
Emploi : Étudiant
Date d'inscription : 16/12/2012

default Re: Plantes ne vont pas bien !

le Lun 17 Déc 2012 - 21:34
Les feuilles se penchent vers le bas
Éclairage : 8W
Pou les photos je n'arrive pas à les envoyés je réessayerais demain
Et merci pour tout
avatar
Amauri
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : 83
Emploi : Étudiant
Date d'inscription : 16/12/2012

default Re: Plantes ne vont pas bien !

le Lun 17 Déc 2012 - 21:42
Le sol est fait d'une couche de substrat fertilisant et une autre de sable spécial
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum