Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Test sans résultats le Lun 17 Déc 2012 - 22:06

Jéjé01


Membre : Nouveau
Membre : Nouveau
Bonsoir.

Alors voila pour plus de précision et pour pouvoir mieux gerer la croissance de mes plantes j'ai voulu acheter des test JBL pour le fer et le CO2 mais après plusieurs essais aucun résultats je suis a 0 pour les 2 tests.

Donc je voulais savoir si c'est effectivement que je suis a 0 ou si c'est une mauvaise manip de ma part.

J'ai mis en eau mon 1er aquarium (nano cube 20l ) il a 2mois et quelques semaine.
J'ai pas mal de plantes : 2 pogostemon ; 1 Vallisneria ; 2 Lilaeopsis ; 1 Sagittaria ; 1 Lysimachia.
Quelques poissons.

J'ai un sol nutritif Deponit Mix.
J'utilise de l'engrais journalier Dennerle ( vendu avec le bac ).
J'ai un diffuseur de Co2 ProFlora bio80.

Merci de vos réponses futur.

2default Re: Test sans résultats le Lun 17 Déc 2012 - 22:52

thierrydudu


Membre : Occasionnel
Membre : Occasionnel
Pour le fer, c'est possible. Par contre, pour le CO2, c'est étrange, quel genre de test utilises-tu ? Est-ce bien le test permanent de chez JBL ?

Quel type de poisson as-tu mis dans un 20l ??

3default Re: Test sans résultats le Lun 17 Déc 2012 - 22:55

choup'


Modérateur
Modérateur
Bonjour,

Sauf que le test Fer est inutile. Il ne détectent pas toutes les formes de fer...
Il faut plutôt regarder les têtes des plantes pour voir s'il y a besoin d'ajouter ou pas du fer.

4default Re: Test sans résultats le Lun 17 Déc 2012 - 23:06

Jéjé01


Membre : Nouveau
Membre : Nouveau
Pour les poisson j'ai 3 rasbora merra 3 rasbora kubotai 3 rasbora galaxy 2 corydoras pygmaeus. Je sais que certain poissons n'ont "pas" leur place dans un si petit volume mais ils ont plutot l'air de bien se porter ##06 .

Le test de Co2 que j'utilise est un tetra je vais surement me rabattre sur un jbl si il ne veut toujours pas fonctionner d'ici quelques jours.

Donc si les plantes sont bien vertes et poussent plus ou moins vite c'est que le fer est suffisant ?

5default Re: Test sans résultats le Lun 17 Déc 2012 - 23:09

choup'


Modérateur
Modérateur
Aucun des poisson n'a sa place.

Régler le problème de la population est la première chose à faire si tu veux faire les choses correctement et de manière durable...
Les pauvres... tu ne peux pas dire qu'ils semblent aller bien. Un poisson n'est pas comme un chien par exemple... on se rend souvent compte au dernier moment que ça ne va pas et il est souvent trop tard.
De plus, ils ne demandent pas tous les mêmes paramètres...

Si les plantes n'ont pas de signe de carence c'est que c'est bon... trop de fer n'est pas non plus une bonne idée.

Photo du bac ?

6default Re: Test sans résultats le Lun 17 Déc 2012 - 23:37

Jéjé01


Membre : Nouveau
Membre : Nouveau




La racine n'est pas tout a fait a sa place elle est caller le temps qu'elle coule.

ui les poissons vont passer dans un plus gros bac dans peut de temps c'est provisoire le temps que le plus gros arrive.

Comme tu peut le voir ma vallisneria ne pousse pas plus que sa pourtant réputer pour etre une plante qui pousse beaucoup.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum