Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Résultats de mes paramètres d'eau le Mer 19 Déc 2012 - 20:51

SimilR


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai acheté une boîte JBl pour contrôler l'eau de mon aquarium. Je faisait cela avec des bandelettes jusqu'a maintenant, mais je trouve pas cela très clair et précis.


Donc j'ai acheté la valise JBL, celle avec les tests suivants:

KH
PH 3-10
NO2
NO3
FE

J'ai donc immédiatement testé l'eau de l'aquarium et voila ce que je trouve:

KH 13°
PH 7,5
N02 0,05
N03 40

J'en ai profiter pour tester l'eau du robinet

KH 13°
PH 7
NO2 0,025
N03 5

Je m'inquiète pour les paramètres suivant:

Le KH et le N03

Qu'en pensez vous?

Bonne soirée

2default Re: Résultats de mes paramètres d'eau le Mer 19 Déc 2012 - 20:54

choup'


Modérateur
Modérateur
Salut !

Effectivement les NO3 sont assez hauts... Tu as quelle population dans le bac ? Quel volume ? Bac planté ? Beaucoup ?
Tu fais des changements d'eau tous les combien ?

Au vu de ton KH l'eau semblerait assez dure... il faudrait le test GH... c'est un paramètres important à prendre en compte pour la population... une recharge qui coûte pas grand chose suffira ##27 Tu nous transmettras le résultat. ##27

3default Re: Résultats de mes paramètres d'eau le Mer 19 Déc 2012 - 21:25

Similiz-


Membre : Habitué
Membre : Habitué
Je confirme ton no3 est très haut !

(Hey t'es pas loin de chez moi ##06 )

http://www.libebulle.etsy.com

4default Re: Résultats de mes paramètres d'eau le Jeu 20 Déc 2012 - 9:14

SimilR


Membre : Nouveau
Membre : Nouveau
Oui excusez moi je n'ai pas donné de précision sur mon bac.

Il s'agit d'un bac Aquatlantis de 200L
Mis en route le 20 juillet 2012
Filtre exterieur Eheim pro 2224 (700L/h)
Eclairage par 2 tubes T5 (ce n'est pas les tubes d'origine, le vendeur m'avais conseillé d'en mettre des mieux. Comme c'es lui qui les a insstallé je n'ai plus les emballages)

A l'intérieur des poissons qui ne vont pas bien ensemble (je dis cela car je m'en rends compte au fur et à mesure de mes lecture sur le forum ou bien sur internet. Mais byzarrement pour tous les vendeurs il n'y a jamais de souci)

Donc pour corriger ce problème j'ai prévu un second Bac pour le début de l'année qui sera dans la chambre de ma fille.

Bref revenons au poissons qui pour le moment sont obliger de cohabiter ensembles:

Guppy
6 (5 F - 1 M)
Platty
4 (3F - 1 M)
Cardinalis
9
Nez Rouge
10
Corydoras
5
Ancistrus
2
Labeo Bicolor
2
Gourami colisa
(1F - 1M)
Crevettes Coridina Multidentata
6



Ensuite autre question concernant mon KH, il est préciser sur la notice JBL que c'est des °Allemand.

Est-ce ceux que vous utilisez?
Si non lequel utilisez-vous et comment avoir la correspondance?

Merci d'avance pour vos réponses.

5default Re: Résultats de mes paramètres d'eau le Sam 22 Déc 2012 - 12:52

SimilR


Membre : Nouveau
Membre : Nouveau
Voici une petite video de mon bac:



Si vous avez des questions ou des idées à mes questions, je suis à votre disposition

Salut

6default Re: Résultats de mes paramètres d'eau le Sam 22 Déc 2012 - 12:54

choup'


Modérateur
Modérateur
Salut !

On utilise la valeur allemande.

N'hésite pas à planter davantage ton bac pour les NO3 et faire plus de changements d'eau car en sortie de robinet tu as moins de NO3.

Tu ne nourris pas trop ?

Effectivement, faut revoir ta population et te procurer le test GH.

7default Re: Résultats de mes paramètres d'eau le Dim 23 Déc 2012 - 22:00

SimilR


Membre : Nouveau
Membre : Nouveau
Bonsoir,

OK on garde les mesure Allemande.
J'ai acheté un test GH et la semaine dernière j'ai remplacé 20L dans l'aquarium par de l'eau du robinet. (soit 10% du volume)

Aujourd'hui j'ai refait mes tests et voila le resultat:


T° 26
PH 7,5
GH 12
KH 11
NO2 0,05
N03 10

LEs NO3 ont fortement chutés.

Par contre le GH à l'air pas trop mal, mais le KH toujours élevé.

Qu'en pensez vous vu la population sité si dessus.


Et pour les plantes, je ferais une photos d'ensemble de l'aquarium, mais il est déjà bien garni. En plus je remarque de jeunes pousse qui démarre naturellement.

Merci de votre aide

8default Re: Résultats de mes paramètres d'eau le Mar 8 Jan 2013 - 15:21

SimilR


Membre : Nouveau
Membre : Nouveau
Bon mes résultats stagnant j'ai essayé l'eau Osmosé pour la première fois dans mon bac.
J'ai emmener mes résultats avec moi, et on m'a conseillé de remplacer 50% de mon eau du bac par de l'eau Osmosé.

J'ai fait le changement dimanche, je refais les test ce soir pour voir ce que cela donne.

J'ai aussi mis un quaurium 60L dans la chambre de ma fille, ou j'ai introduit l'eau enlevé dans mon bac et un peu d'eau osmosé.
Et j'ai transféré dans le petit bac:

Guppys
Platty
et 1 Labeo (sur les 2 initialement dans le grand bac)

Si vous avez des remarques n'hésitez pas.



PS je pense remplacer la pome interne du Bac 60L par une externe, pour gagner de la place dans le bac. Par contre quelle débit et quel marque me conseillez vous?

Je pensais un EHEIM Aquacompact 60
Débit 350L/H

http://www.zone-aquatique.com/Eheim_Aquacompact_60_-_350l-h-p12763.html

Merci de vos conseils

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum