Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
elvis0569
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 68
Localisation : le havre
Emploi : artisan
Date d'inscription : 25/09/2007

default petit soucis de connexion

le Mer 26 Sep 2007 - 14:42
salut a tous voilas je vous expose mon probleme a chaque fois que je veux poster sur le forum je le fait via le mail ds mon window live messanger :http://www.forumaquario.org et il mais impossible mis ds mon marque page d y acceder me marquant que mon mot de passe est incorect avez vous des reponses car je ne trouve pas la solution merci elvis
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: petit soucis de connexion

le Mer 26 Sep 2007 - 15:51
J'ai pas bien compris ton soucis ... :gene: désolé..
Tu passe par quel navigateur sur ton PC ?...internet explorer , mozzila etc .. ?
tu as essayé par cette adresse : http://www.forumaquario.org/index.htm ?
bye Wink

_________________

Aquariophilie
avatar
elvis0569
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 68
Localisation : le havre
Emploi : artisan
Date d'inscription : 25/09/2007

default Re: petit soucis de connexion

le Mer 26 Sep 2007 - 17:15
bonjour flipper voilas en faite l adresse que tu viens de me fournir ses celle ci qui ne fonctionne pas ,mon navigateur est modzilla sur celui ci l adresse que tu ma fournit ne fonctionne par contre sur internet exploreur selle ci fonctionne, http://www.forumaquario.org ( mais idem si je la met sur modzilla elle ne fonctionne plus mon compte n est pas actif
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum