Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4 ... 18 ... 34  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 34]

baba du 13


Membre : Accro
Membre : Accro
Bonjour,
alors, ce matin, les paramètres de l'eau sont :
#01# T° : 25°C (OK)
#01# pH : 7 (NON mais je filtre sur tourbe. Comment le baisser plus ? Peut-être des feuilles de catappa ?)
#01# GH : 4°d (NON mais comment le remonter ? : je prévoie des changements d'eau 50% eau robinet 50% osmosée. Cela divisera mon KH par 2 (6/2 = 3°d ; parfait) et mon GH par 2 (8/2 = 4°d ; trop bas).)
#01# KH : 3°d (OK)
#01# NO3 : entre <0,5 et 1 mg/L
#01# NO2 : <0,01 mg/L (ça fait 1 semaine que l'aquarium est en eau et j'ai mis dans le filtre, une partie du support bactérien d'un aquarium déjà cyclé : pensez-vous que mettre un peu de nourriture pour poissons pourrait me permettre de voir si le cyclage est fait ou pas ?)

Paramètres envisagés :
#01# T° : 25°C
#01# pH : 6,6
#01# GH : 8°d
#01# KH : 3°d

Une petite photo de la nouvelle feuille de mon Lotus :



Et sinon, est-ce normal que mes Limnophila soient marron/dorées au bout ?

Ça fait beaucoup de question ! ##06

http://asiaquarium-fish.forumactif.org/

Moupio


Membre : Habitué
Membre : Habitué
Salut baba ! je vois que tu rencontres les mêmes problèmes de Kh/Gh que j'ai, et je vais donc suivre cela de prêt.
Ensuite, si tu veux vérifier ton cycle tu peux mettre la nourriture en effet, j'ai déjà testé et cela fonctionne bien.
Pour finir, pour ton Ph, n'as tu pas pensé au CO2 ?

djims34


Membre : Occasionnel
Membre : Occasionnel
salut baba

je vois que tu filtre sur tourbe j'ai lu à plusieurs endroit que la filtration sur tourbe rend la couleur de l'eau marron et d'après ce que je vois dans ton eau elle m'a l'air clair .... pourrais tu me donner plus d'informations la dessus ?

merci

baba du 13


Membre : Accro
Membre : Accro
@djims34 a écrit:salut baba

je vois que tu filtre sur tourbe j'ai lu à plusieurs endroit que la filtration sur tourbe rend la couleur de l'eau marron et d'après ce que je vois dans ton eau elle m'a l'air clair .... pourrais tu me donner plus d'informations la dessus ?

merci

L'eau devient généralement ambrée mais elle reste transparente. La couleur dépend de la quantité de tourbe que tu mets. ##27

http://asiaquarium-fish.forumactif.org/

djims34


Membre : Occasionnel
Membre : Occasionnel
d'accord en gros ça rend une couleur un peu comme celle du tanin des racines ??

baba du 13


Membre : Accro
Membre : Accro
@djims34 a écrit:d'accord en gros ça rend une couleur un peu comme celle du tanin des racines ??
Exactement ##05 .

http://asiaquarium-fish.forumactif.org/

baba du 13


Membre : Accro
Membre : Accro
@Moupio a écrit:Pour finir, pour ton Ph, n'as tu pas pensé au CO2 ?

Il n'y a pas une histoire d'éclairage (avec un éclairage trop faible, ça sert à rien...) ?? scratch J'ai 1W/2L, penses-tu que c'est rentable ?
En fait, pour tout vous dire, je n'ai jamais utilisé de CO2.



Dernière édition par baba du 13 le Dim 13 Jan 2013 - 12:48, édité 1 fois

http://asiaquarium-fish.forumactif.org/

djims34


Membre : Occasionnel
Membre : Occasionnel
ok c'est pas si vilain que ce que j'ai pu lire alors , peut être que je filtrerais sur tourbe , il faut déjà que j'attende la fin de mon cycle que je fasse mes test , et suivant ma population désirée je te redemanderais des informations au cas ou ##05
en tout cas encore félicitation pour ton aquarium et j'èspére que tes petits soucis vont s'arranger ##05

agia


Membre : Régulier
Membre : Régulier
Coucou.

Juste quelques mots pour te féliciter pour ton aquarium ##06
Le mien est en eau depuis novembre (180 L) ...

Pour ta limnophilia, c'est normal qu'elle devienne marron au bout... un extrait d'article concernant cette plante: "Sa couleur varie du vert clair au rougeâtre sur le sommet des tiges si la lumière est suffisante. ".

Voilà ##05

baba du 13


Membre : Accro
Membre : Accro
@agia a écrit:Coucou.

Juste quelques mots pour te féliciter pour ton aquarium ##06
Le mien est en eau depuis novembre (180 L) ...

Pour ta limnophilia, c'est normal qu'elle devienne marron au bout... un extrait d'article concernant cette plante: "Sa couleur varie du vert clair au rougeâtre sur le sommet des tiges si la lumière est suffisante. ".

Voilà ##05

Merci

http://asiaquarium-fish.forumactif.org/

baba du 13


Membre : Accro
Membre : Accro
Alors, j'ai troué l'arrière du capot de l'aquarium avec une scie-cloche telle que celle-là :



pour pouvoir passer le doigt et le soulever facilement.

Les photos :







http://asiaquarium-fish.forumactif.org/

capitaine dechet


Membre : Accro
Membre : Accro
tres beau projet....

vu la photo du filtre en page 2 je te conseille de coupé et raccourcire tes tuyaux, tu y gagnera en puissance de filtration.

baba du 13


Membre : Accro
Membre : Accro
@capitaine dechet a écrit:tres beau projet....

vu la photo du filtre en page 2 je te conseille de coupé et raccourcire tes tuyaux, tu y gagnera en puissance de filtration.

Merci ! ##06
Pour le filtre, je trouve qu'il y a déjà pas mal de courant. J'ai quelques Physes dans l'aquarium et quand ils passent sur la vitre frontale, en face du rejet de la pompe, on a l'impression que leur coquille va "s'arracher" ##06 .
Comme je veux mettre un couple de T. leeri, et qu'ils n'apprécient pas le courant, je pense qu'il vaut mieux laisser comme ça pour le moment ##27 mais merci quand même pour ton conseil ##05 .

http://asiaquarium-fish.forumactif.org/

capitaine dechet


Membre : Accro
Membre : Accro
ca fera des limaces ##06 ##06 ##06

baba du 13


Membre : Accro
Membre : Accro
@capitaine dechet a écrit:ca fera des limaces ##06 ##06 ##06

##06 ##06

http://asiaquarium-fish.forumactif.org/

baba du 13


Membre : Accro
Membre : Accro
Alors, hier soir, j'ai commandé des tuyaux Dennerle en céramique pour mes Sakura (j'espère qu'il y aura des repros !! ##06 ) et 1L de tourbe Eheim de plus car mon pH ne veut pas baisser ##13 .

Ma commande a été expédiée aujourd'hui. Elle devrait arriver demain ou samedi. ##06



Dernière édition par baba du 13 le Jeu 17 Jan 2013 - 18:39, édité 1 fois (Raison : Ajout d'infos)

http://asiaquarium-fish.forumactif.org/

baba du 13


Membre : Accro
Membre : Accro
@baba du 13 a écrit:Bonjour,
alors, ce matin, les paramètres de l'eau sont :
#01# T° : 25°C (OK)
#01# pH : 7 (NON mais je filtre sur tourbe. Comment le baisser plus ? Peut-être des feuilles de catappa ?)
#01# GH : 4°d (NON mais comment le remonter ? : je prévoie des changements d'eau 50% eau robinet 50% osmosée. Cela divisera mon KH par 2 (6/2 = 3°d ; parfait) et mon GH par 2 (8/2 = 4°d ; trop bas).)
#01# KH : 3°d (OK)

Paramètres envisagés :
#01# T° : 25°C
#01# pH : 6,6
#01# GH : 8°d
#01# KH : 3°d

Donc, pour mes paramètres vous avez des idées ?
Pour le pH, j'ai commandé de le tourbe en plus. Le KH est parfait.
Le problème : mon GH est trop bas !
Comment le remonter ?
Merci ! ##05

http://asiaquarium-fish.forumactif.org/

capitaine dechet


Membre : Accro
Membre : Accro
bin les sel preis.... #02#
http://www.zone-aquatique.com/Preis_Mineraux_Discus_-_1_kg-p10730.html

baba du 13


Membre : Accro
Membre : Accro
Merci Capitaine Déchet ! ##06

http://asiaquarium-fish.forumactif.org/

Moupio


Membre : Habitué
Membre : Habitué
Je me permet de poser une question sur ton topic baba ^^ ! mais le sel de preis, remonte uniquement le gh sans toucher au kh ?
merci les amis !!

capitaine dechet


Membre : Accro
Membre : Accro
exactement

baba du 13


Membre : Accro
Membre : Accro
Alors,
j'ai reçu ma commande ZA. Tout est là (faut dire que j'ai pas commandé grand chose ##06 ) et en bon état.
Les tubes pour les crevettes sont à tremper car il y avait un étiquette dessus et en l'enlevant, il reste un peu d’adhésif. Sinon, ils sont un poil petits mais comme c'est pour des Sakura (et surtout des juves), ça va pas trop poser problème. Il n'y a plus qu'à les recouvrir de mousse de Java et c'est bon.

Par contre, pour mettre la tourbe, galère. En effet, j'ai débranché le filtre mais, mauvaise manipulation : Il a commencé, je ne sais ni comment ni pourquoi, à vider l'aquarium dans ma chambre !!! ##10 Je l'ai stoppé assez vite (j'ai perdu seulement 15L) mais j'ai passé 2h à éponger ##13 ##11 .

Sinon, 2 semaines après la mise en eau, le bac ressemble à ça :

Une vue d'ensemble :



Le coin (gauche) des Limnophila :



Mon Lotus :



Mes Lobelia cardinalis :



Mes Valisneria font plein de stolons (désolé pour la qualité de la photo qui est minable ##15 ) :

http://asiaquarium-fish.forumactif.org/

Moupio


Membre : Habitué
Membre : Habitué
Très Jolie ^^ ! et pour tes 15 litres heureusement que tu t'en ai aperçu, cela aurait pu être pire.
Cela avance pas mal on dirait Smile !

baba du 13


Membre : Accro
Membre : Accro
@Moupio a écrit:Très Jolie ^^ ! et pour tes 15 litres heureusement que tu t'en ai aperçu, cela aurait pu être pire.
Cela avance pas mal on dirait Smile !

Je ne pouvais pas le louper : j'étais en train de le trafiquer quand le couvercle s'est soulevé et qu'il a commencé à se vider à grand flot !!
C'est pas grave, mais j'espère que ça va pas me retarder le cycle. Comme j'ai mis du support bactérien déjà colonisé, j'espère que ça à marché. Pour m'en assurer, demain je mets un peu de bouffe et je testes les NO2.

http://asiaquarium-fish.forumactif.org/

Mouki


Membre : Régulier
Membre : Régulier
Sympa ce bac ! Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 34]

Aller à la page : Précédent  1, 2, 3, 4 ... 18 ... 34  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum