Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous. J'ai besoin de vos conseil.

Je viens d'acquérir un aqua MP vivaline 180 de 180 litre brut.
.

Donc les poissons de mon 95 l, vont passer dans le 180.
La pompe Eheim étant un peu faible je voulais ajouter ma JBL e701 du 100 L.

Photo 180 L :


J'ai recommandé des plantes pour le 180, j'ai également une racine que je prépare actuellement, je posterai des photos régulièrement sur l'état d'avancement.



Dernière édition par Raphy591 le Jeu 30 Mai 2013 - 9:23, édité 2 fois

2default Mise en place de la Racine le Ven 4 Jan 2013 - 19:08

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous.
Mes plantes arrive demain, j'ai donc placé la racine dans l'aquarium.
Voila ce que ça donne, désolé pour la qualité :



Je rajouterai des photos demain après la mise en place des plantes....
Toujours personnes pour ma question concernant la récupération de ma pompe JBL e701 ?
SI je n'ai aucune réponse j'attends la fin du pique de nitrite (1.5 NO2 aujourd'hui) je transfére ma population et je désinfecte la pompe avant de l'installer.

3default Mes plantes installées le Dim 6 Jan 2013 - 10:29

Raphy591


Membre : Occasionnel
Membre : Occasionnel


4default Liste des plantes : le Mer 9 Jan 2013 - 9:55

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Liste des plantes planté samedi 05/01 :
-Hemianthus Callitrichoides Cuba x 2
- Alternanthera Reineckii x 2
- Echinodorus aflame
- Alternanthera Splendida
- Ammannia Gracilis : Rien à voir avec la photo la plante reçu est verte à tige rouge, a poussé d'1/2 cm
- Anubias Gracilis
- Aponogeton Ulvaceus : reçu en bulbes, Déjà deux feuilles en 3 jours
- Cabomba Caroliniana : Ne pousse pas pour le moment, il faut probablement attendre quelle face des racines...
- Bacopa Australis
- Pogostemon Helferi
- Lobelia Cardinalis var Petite
- Hedyotis salzmannii

La plupart des plantes bulle dans l'aquarium, sauf la Cabomba !!

Petite questions : A partir de quand fertiliser ? J'ai du profito et du carbo d'easy life.... Easy carbo, je suppose qu'il ne sert pas puisque j'injecte du CO2. Mais pour le profito ? Quand fertiliser ? J'ai lu qu'il fallait commencer à demi-dose. Fréquence hebdomadaire ou journialière en adaptant les doses bien entendu ?

Darasse


Membre : Nouveau
Membre : Nouveau
Bonjour,
beau début, vivement que ça pousse! Very Happy
Pour la fertilisation, en effet le carbo ne te servira pas si tu injectes le CO2, mais le profito te servira.
tu peux commencer à mi dose toute les semaines dès que tu constates que tes plante se sont adaptées et commencent à pousser. si les plantes n'ont pas encore repris, l'engrais ne sera pas consommé par les plante et favorisera les algues... ##17




Raphy591


Membre : Occasionnel
Membre : Occasionnel
Ok, je verrais samedi selon la pousse des plantes si je commence la fertilisation.

Question pour ma pompe :
Dans le 180 Litre
eheim filtre biopower 240 : 550 L/h
dans le 95 L
JBL e701 : 700 l/h

Est-ce qu'il serait judicieux de mettre les deux pompes dans le 180 une fois ma populations transférée ?

Darasse


Membre : Nouveau
Membre : Nouveau
Oui, dans mon 180L, j'ai commencé par une JBL e900 (900L/h) et c'était clairement insuffisant, je viens de rajouter une eheim 2222 (500l/h) et c'est nettement mieux!

ça a plusieurs avantages : une meilleure filtration, pas de zones mortes, et si tu en as une qui tombe en rade, il en reste une qui évite la montée de nitrite!

8default Mes paramètres le Jeu 10 Jan 2013 - 13:44

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je n'est pas fait de point sur les paramètres (test en goutte) :
A la mise en eau :
GH 15
PH 7.7
NO3 : 15
NO2 :0

Hier soir :
GH : 15
PH : 7.5
NO3 : 30
NO2 : 0.8 (était à 0.2 lundi)
Fe : 0 (Apparemment les tests ne prenne pas en compte la totalité du fer, donc pour le moment je ne m'inquiète pas)

Visiblement je suis en plein pic de nitrite. J'espère que ça va commencer à descendre dans les prochains jours. Dans mon autre aquarium le pic n'avait pas était si prononcé !!!

Je précise également que je dispose de 2 néons T5 de 39 w.
Donc 78 W pour un volume net d'environ 150 L (~1W/2L) ce qui me semble suffisant mais peut-être un peu faible.






Dernière édition par Raphy591 le Ven 18 Jan 2013 - 10:14, édité 1 fois

Raphy591


Membre : Occasionnel
Membre : Occasionnel
J'ai commencé la fertisation.

Je commence à avoir des algues, sur les feuilles les plus hautes et sur le gravier... Je pense baisser l'éclairage de 9 H à 8 H, vous en pensez quoi ?

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
sympa ton aqua, j'aime bien la branche et effectivement j'aurais préféré avoir cette hauteur de sol.

par contre tu as surement le même éclairage que moi de néons marque NARVA et j'ai arrêté d'éclairer pour le moment et j'ai moins d'algues, j'attends mes néons osram luminux

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Effectivement, j'ai le même éclairage.
Je viens de commandé un kit à monter pour ajouter 2x39w, ce qui donnera 4x39w donc
156 w pour 180 L brute.
Je pense que ça conviendra mieux car j'ai quelques plantes exigente, et la croissance actuelle est faible...

Raphy591


Membre : Occasionnel
Membre : Occasionnel
1 semaines pas beaucoup d'évolution.


Petite photo des algues vous en dites quoi ? Je ne dois rien faire ?

Image hébergée par Otto://uprapide.com/

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

NO2 : 0.8-> 0.4 hier -> 0,05 aujourd'hui.

Je pense introduire mes red cherry dans le nouveau bac demain ou samedi...

Les plantes poussent si vous regardez les deux photos poster précédemment à 2 semaine d'intervalle....
Ma gazonnante et la cabomba (elle a poussé d'1,5 cm) semble avoir beaucoup de mal !

Mon taux de nitrate est à 20.

Voila pour les nouvelles. Personne pour un conseil concernant les algues ? Je débarrasse les feuilles des algues pour le moment.

14default idée de populations ? le Ven 18 Jan 2013 - 10:04

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Rappel des paramètre : PH 7.4, GH 14...

Je pense mettre dans le 180 L les poissons que je possséde déjà
dans mon 100 L -->
-Ce week end je transfére mes red cherry
-quelques jours plus tard mes 3 corydoras
- puis 3 platy femelles
Je vais probablement me séparer de mes guppies, pas très interressant...

Et après :
- un banc de 8-10 néons
- 3 autres corydoras (apparemment il en faut 6 minimum)

Des idées de poissons intéressant qui pourrait convenir avec cette populations ????



15default Nouveau projet : MP vivaline 180 le Sam 19 Jan 2013 - 14:01

jeff794


Membre : Nouveau
Membre : Nouveau
bonjour il me semble que se soit des algue filamenteuse je connait quelqu’un qui avait sa!!!je ne peut pas tend dire trop davantage étant débutant désoler!!!

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
effectivement j'ai eu pareil c'est rien de grave , les miennes ont disparu quand j'ai diminué l'éclairage

Guppy15


Membre : Accro
Membre : Accro
Bah pour les poissons tu pourrais rajouter un mâle platy et 4-5 néons,c'est tout.et effectivement 3-4 corydoras de +.
Ça te ferait:
Haut: 1 mâle et 3 femelles platys
Milieux 15 néons
Fond: Une dizaine de corydoras et tes red cherrys

Après peut-être un couple ou harem vivant en surface comme les gouramis mais ils sont asiatiques alors je ne sais pas.

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
quoi de neuf Raphy?

tu as toujours tes algues?

19default Des nouvelles le Jeu 24 Jan 2013 - 10:35

Raphy591


Membre : Occasionnel
Membre : Occasionnel
quoi de neuf Raphy?

tu as toujours tes algues?

Merci de prendre des nouvelles ça fait plaisir ##06

Bon pour mes algues j'ai fait un petit changement d'eau 5 litre environ pour les aspirer, il ne semble pas réapparaître...
Encore un peu d'alques vertes et diatomés sur la racine et sur les feuilles de quelques plantes.

Les poissons :
- Ajout de mes 3 corydoras de l'ancien bac.

ajouter hier
- Ajout de 3 nouveau corydoras (pour faire 6)


- 10 cardinalis


- 3 Otocinclus Vittatus


Je ferais des photos ce soir si j'ai le temps...

Une question par contre depuis quelques jours mes plantes ne bullent plus, c'est normal ?

20default TEST PO4 a 0 !!!!! le Jeu 24 Jan 2013 - 19:59

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Bonjour, j'ai fait un test PO4 ce soir, il sont à 0.

Photos :





La plante qui a beaucoup de mal !!!!




Que dois-je faire pour les PO4 à 0 ???

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Du nouveau, j'ai perdu un cardinalis 1 journée après l'acclimatation.
Les autres poissons vont très bien. J'ai ajouté mes trois platty femelle. Je compte reprendre un mâle et peut-être un couple de gourami.

J'ai commencer la fertilisation avec FOSFO + FERRO + POTASSIUM
en plus du profito que j'avais déjà.
J'ai également rajouter 2x 39 Watt en éclairage ce week-end, ce qui fait 4x 39 watt.

Je mettrai une photo dans la semaine ou ce week-end...

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
salut Raphy,
ça commence à prendre forme tout cela , ça pousse.

pour ton althernanthera , ca fait un peu comme ma ludwigia, enlèves les feuilles qui deviennent marrons et peut être aussi que les pieds n'ont pas assez de lumière.

en tout cas j’espère que de mon coté ça poussera comme toi.

Raphy591


Membre : Occasionnel
Membre : Occasionnel
salut ! ça pousse pas aussi vite que ça !!

Aujourd'hui mésaventure, eau était toute blanche... Probablement une eau verte j'ai eu la même chose avec mon 100 Litre quand j'ai changé l'éclairage, et je viens de rajouter 2x39 watt.

Donc j'ai débranché mes deux néons supplémentaire et reduit l'éclairage à 8h pour deux trois jour et mettre plus de lumière de façon progressive.

Raphy591


Membre : Occasionnel
Membre : Occasionnel
Hier l'eau était beaucoup moins blanchâtre...
Les nitrites sont monté un peu 0,05ppm je surveille...

Les plantes semblent apprécié la fertilisation...

NO3 : 20ppm
FE : 0,5 ppm
NO2 : 0,05 ppm
NO3 : 20 ppm
PO4 : 0.1 ou 0.2 ppm

Bientôt quelques photos...

25default Petite photo et vidéo le Ven 1 Fév 2013 - 22:59

Raphy591


Membre : Occasionnel
Membre : Occasionnel

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum