Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Oskitz
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 90
Localisation : Sèvres
Emploi : Enseignant
Date d'inscription : 01/01/2013

default Re: Démarrage aquarium 100L mais eau très dure, pH élevé

le Dim 24 Mar 2013 - 10:25
Hello Hans et merci pour tes conseils!
Je me suis mis au boulot:
gros nettoyage de la racine de mangrove et des plantes les plus touchées, coupe sévère des cabombas qui étaient vraiment "noires", changement de 20L d'eau et nettoyage des filtres plus rapproché, arrêt de la fertilisation au profito.
Wait'n see maintenant! Le tout est déjà bien plus présentable même si la végétation a bien reculé...

Petite surprise en nettoyant: j'ai trouvé des oeufs d'apisto dans le support que j'avais prévu à cet effet, un mini pot de terre cuite recouvert de mousse de Java!
Comme la ponte n'allait jamais à terme dans ce bac communautaire, j'ai transposé le pot dans mon nano à crevettes (sans crevette encore!). Wait'n see aussi mais il me semble que ce ne sera pas encore pour cette fois, les oeufs commencent à blanchir.

Côté paramètres:
GH 4 KH 3 pH 7.4, tout ça est assez stable dans le temps!

Sinon, mon bac de classe se porte à merveille, il est luxuriant d'un point de vue végétation et les crevettes (qui se multiplient rapidement) cohabitent avec les nez rouge et ramirezis, j'ai introduit cette semaine 6 poissons hachette.
Les enfants adorent passer du temps à observer l'aquarium et ses habitants :
"maître j'ai vu un mélanoïde dans le substrat!!!!"
"maître pourquoi les plantes font des bulles????"
"maître ya Dylan qui dit que les crevettes cerise c'est pas des invertébrés!!!!!"

Il s'est très bien tenu pendant mes deux semaines de vacances, j'avais diminué la durée d'éclairement et à mon retour très peu d'algues (un peu sur les vitres) mais un aspect jungle très prononcé, j'ai taillé énormément de plantes à tiges!

A suivre Smile
avatar
Kerry67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 324
Age : 37
Localisation : Strasbourg
Emploi : chimiste organicien
Date d'inscription : 17/07/2015

default Re: Démarrage aquarium 100L mais eau très dure, pH élevé

le Sam 15 Aoû 2015 - 0:19
très instructif ce topic, j'ai appris beaucoup de choses :##06:

J'aimerai savoir; quand on utilise de l'eau osmosée pur faire baisser le KH et le GH, faut-il y rajouter des sels minéraux  ou alors la solution la plus simple est de la mélanger avec de l'eau du robinet?

Là j'ai un petit bac mais j'aimerai passer sur un 100/150 L - mon eau de conduite a un ph de 7.6, GH de 13, KH de 10

Mon petit bac de 25 L en rodage a le même pH, Gh de 9, KH de 8. Il y a pire mais si je pars sur un plus grand bac, 7.6 me paraît un peu élevé si j'y mets une population varié. J'imagine qu'un ajout de CO2 seul ne fera pas varié le ph mais seulement KH et GH, c'est ça ?

merci pour vos avis
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum