Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Problème algues brunes?

le Jeu 3 Jan 2013 - 20:26
Bonjour,

J'ai un doute sur le type d'algues qui apparaissent dans mon aquarium et j'aurai aimé avoir votre avis..

Mon aquarium est en eau depuis 3 semaines.
Paramètres :

Gh : 6
Kh : 4
Ph : 7,5
No3 : 1
No2 : 0,05

J'utilise l'engrais easy life profilto et easy carbo
Je pense aux algues filamenteuses qui apparaissent lors des démarrages d'aquarium..
Merci

[img] [/img]
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 21:05
Salut,

La photo est trop petite.

Après, tu peux comparer avec des photos de diatomées ( algues brunes ) que tu trouves sur internet. Ces algues sont courantes oui.

Avant de fertiliser, tu as bien attendu que les plantes reprennent et tu as bien commencé à demies doses ?
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 21:17
Désolé pour la photo..

Non je n'ai pas attendu pourquoi ?
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 21:21
J'ai regarder sur internet et ce sont bien des algues filamenteuses brunes. C'est normale ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 21:23
Tu pourrais faire une photo plus grande ?

Et bien il fallait attendre... la fertilisation ne profite pas vraiment aux plantes si elles ne reprennent pas... mais aux algues...

Par ailleurs, on ne fertilise pas au pif comme ça, sans prendre des précautions...

Tu nous fais une photo globale du bac stp ?

Tu peux nous détailler aussi ton installation ?
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 21:48
alors mon aquarium est un rio 180 équipé d'une pompe Eheim pro 3 de 950L/h.

le sol est du manado et les pierres des okho stone non calcaire.

J'ai commander un kit co2 proflora.

Pour la population, elle sera amazonienne avec cardinalis, cory, ramirezi et ancistrus.

Voilà les photos : [img] [/img]

[img] [/img]
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 21:59
Tu as quel éclairage ? 2 x 45 W avec les tubes d'origine ?

Retire les algues, ne les laisse pas proliférer !

Tu comptes encore planter le bac ?

Il serait pas mal aussi de te procurer un test PO4.

Tu n'as pas de la cyanobactérie par hasard dans le bac ?
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 22:02
oui j'ai mis 2 nature solar avec réflecteur.

pour les plantes je ne pense pas replanter mais je devrais ?

c'est quoi les cyanobactéries?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 22:07
Ceci par exemple :

ici

Tu as d'autres photos sur google.

Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 22:09
oui il me semble que j'en ai, en tout cas c'a y ressemble.. :##09:
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 22:20
c'est grave?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 22:30
Non. Mais il faut que tu sois sûr que c'est bien ça que tu as en plus des algues brunes...
Ca se traite facilement.
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 22:36
bah en fait j'ai des taches vertes qui apparaissent sur le sol et les roches..
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Jeu 3 Jan 2013 - 23:06
que dois-je faire?
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 0:56
Sur internet il dise que les cyanobactéries sont visqeuses et on une odeur noséabonde.. J'ai des tâches vertes sur le sol, les roches et quelques plantes mais j'en ai prise et ce n'est pas visqueux et pas d'odeur particulière.. Ce sont des simples algues vertes alors?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 10:40
Tu aurais des photos ?

En général elles ont une odeur oui.
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 11:15
voici les photos :

[img] [/img]

[img] [/img]
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 11:17
j'ai pris une tache verte hier et ce n'est pas visqueux..
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 12:49
Sur la première photo c'est de la cyano a priori...

Tu as l'aerocol qui marche bien.
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 13:16
Bah pourtant c'est pas du tout visqueux et ca n'a aucune odeur.. J'ai tout enlever ce matin.. Je fais quoi alors? :##10:
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 14:06
Observe et regarde si ça revient :##27:
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 14:39
Ok ca marche.

Je continu a fertiliser ou pas ?

Je peux rajouter d'autres plantes ?
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 16:49
Je viens d'acheter un test Po4 et tout est normal..
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 17:01
Attention aux doubles posts, tu as la fonction éditer...

Quel est le résultat du test PO4 ?

Les plantes reprennent ou pas ?

Oui tu peux replanter si tu veux !
Namaxan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 78
Emploi : ..
Date d'inscription : 22/12/2012

default Re: Problème algues brunes?

le Ven 4 Jan 2013 - 17:18
Le résultat du test est difficile a dire car en fait il n'y a pas de couleur donc blanc ( < 0,02 )

Pour les plantes elles pousses toutes bien même si il y en a qui ont quelques feuilles qui jaunisse..
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum