Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
mick 31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : saint gaudens
Emploi : ss
Date d'inscription : 04/01/2013

default aquarium

le Ven 4 Jan 2013 - 19:43
j'ai fait les test

ph: 7.5 8
kh: 5
gh: 9
no2: 1
no3: 0.05
fe: 0
temperature de l'eau 25°
est-ce que le fer est indispensable ou pas ?
c'est un bac non planter
avatar
Aquaman54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 20
Localisation : Nancy 54
Emploi : *Rasta*
Date d'inscription : 19/08/2012

default Re: aquarium

le Ven 4 Jan 2013 - 20:44
Bonsoirs , tes no2 sont encore trop élever , il faudrait avoir zéro .
Aprer nous ne pourrons pas t'aider car tes paramètres doivent être en osmose avec les petits habitants de ton bacs ..... :##05:

_________________
:##20: Je connais pas tout , Mais j'essaye d'aider quand même :##20:
Tout s'apprend dans la vie .....
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: aquarium

le Ven 4 Jan 2013 - 20:47
Bonsoir !!!!! :##27:

Tu nous donnes plus d'informations ?

http://www.forumaquario.org/t58961-comment-bien-poster-dans-cette-rubrique

Le test Fe est inutile...

mick 31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : saint gaudens
Emploi : ss
Date d'inscription : 04/01/2013

default Re: aquarium

le Ven 4 Jan 2013 - 21:41
pour le no2 sa fait 2semaine kil ne bouge pas je l'ai mis en route ya un mois maintenant pour la deuxime et troisieme semaine je trouve sa normal mais la 1 mois ya un souci non
mick 31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : saint gaudens
Emploi : ss
Date d'inscription : 04/01/2013

default Re: aquarium

le Ven 4 Jan 2013 - 21:42
erreur de ma part pour le no2 je suis a 0.01
avatar
Poussieres2
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 4301
Age : 31
Localisation : Au delà des nuages...
Emploi : Dévoreuse de livres...
Date d'inscription : 02/12/2011

default Re: aquarium

le Ven 4 Jan 2013 - 23:14
@mick 31 a écrit:pour le no2 sa fait 2semaine kil ne bouge pas je l'ai mis en route ya un mois maintenant pour la deuxime et troisieme semaine je trouve sa normal mais la 1 mois ya un souci non

Bonjour. 1 mois est une moyenne pour le cycle de l'azote mais parfois ça dure beaucoup plus longtemps (6-8 semaines).

Tu testes avec quoi ? Des gouttes ?

Merci de regarder le lien de choupinou et répondre aux questions.

_________________
Bonjour Invité Wink!... Passe une belle journée !!!...  Mr.Red
(ceci est un message automatique)


La page du poisson rouge - Rescue
mick 31
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : saint gaudens
Emploi : ss
Date d'inscription : 04/01/2013

default Re: aquarium

le Sam 5 Jan 2013 - 12:43
j'ai fai les test avec des gouttes apar le ph tout est normal car je me suis rendu compte que je me suis tromper dans le no2 qui est a 0.01
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum