Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement Osaka 260L

le Ven 11 Jan 2013 - 21:56
Bonsoir,
la céramique et la pouzzolane, c'est pareil. :##27:

Pour ce qui est du filtre, j'ai une Sunsun 1400L/h pour mon 200L et j'ai placé l'aspiration sur la vitre arrière, dans le coin droit et le rejet, canne percée, à l'horizontale au niveau de la surface sur la vitre arrière à gauche comme ceci :

1. Vitre arrière
2. Entrée filtre
3. Sortie filtre (canne percée)


poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Sam 12 Jan 2013 - 8:49
ok
merci.
je mets en eau aujourd'hui!!!!
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Sam 12 Jan 2013 - 11:26
On m'a vendu de la pouzzolane en vrac qui était en plein air...
Je la fait bouillir??
Je compte en mettre dans le filtre externe et au fond de l'aquarium dans des bas pour surelever le sol.
Merci à vous.
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement Osaka 260L

le Sam 12 Jan 2013 - 11:54
@poissonou a écrit:On m'a vendu de la pouzzolane en vrac qui était en plein air...
Je la fait bouillir??
Je compte en mettre dans le filtre externe et au fond de l'aquarium dans des bas pour surelever le sol.
Merci à vous.

Tu peux la faire bouillir, c'est une sécurité.

_________________
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Sam 12 Jan 2013 - 12:04
Ca enlève pas ses propriétés de "capteur de bactérie" ???
Faut la remplacer la pouzzolane à long terme ou ses propriétés sont eternelles??
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement Osaka 260L

le Sam 12 Jan 2013 - 12:28
@poissonou a écrit:Ca enlève pas ses propriétés de "capteur de bactérie" ???
Faut la remplacer la pouzzolane à long terme ou ses propriétés sont eternelles??

En fait, la pouzzolane n'a pas de propriété spéciale. Seulement, elle est très poreuse. C'est cette porosité qui va faire que les bactéries vont se développer ici et pas sur un autre support, moins poreux.

_________________
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Sam 12 Jan 2013 - 20:53
Je devien fou là..
Je n'arrive pas à clipser les rampes sur la potence , je comprends pas le système...Faut les clipser dans les deu ptits trucs noirs??
Help !!!!
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Dim 13 Jan 2013 - 0:00
Autre probleme : je n'arrive pas à amorcer le filtre, ca fait un bruit de casserole...
Je laisse tomber pour ce soir, j'y suis depuis 14 heure, il est minuit
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Dim 13 Jan 2013 - 9:41
j'ai résolu tous mes problemes...
ppour le filtre j'avais inversé les tuyaux :##06:
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Dim 13 Jan 2013 - 17:55
Après toutes ces péripéties voici ce que ca donne:
Jour 1 :
[img][/img]


Dernière édition par poissonou le Dim 13 Jan 2013 - 18:03, édité 1 fois
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement Osaka 260L

le Dim 13 Jan 2013 - 17:59
@poissonou a écrit:Après toutes ces péripéties voici ce que ca donne:
Jour 1 :

[img][/img]

Ça manque cruellement de plantes à mon goût ! :##06:
Il est vrai que j'aime les bacs "forêt vierge"...

_________________
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Dim 13 Jan 2013 - 18:05
Oui...j'ai oublié de préciser que les 3/4 de plantes ont été commandé à Floraquatic et qu'elles ne devraient pas tarder à arriver :##06:
Pour l'instant il n'y a qu'une seule rampe d'installée, la seconde le sera quand j'aurai reçu mes néons.
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement Osaka 260L

le Dim 13 Jan 2013 - 18:17
@poissonou a écrit:Oui...j'ai oublié de préciser que les 3/4 de plantes ont été commandé à Floraquatic et qu'elles ne devraient pas tarder à arriver :##06:

Ah OK ! Alors ça va ! :##06:

_________________
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Lun 14 Jan 2013 - 10:18
Sachant que j'ai du florite comme sol ai je besoin de rajouter de l'engrais liquide, et lequel?
Merci à vous.
Et au fait si j'en mets faut pas attendre la fin du cycle????
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Lun 14 Jan 2013 - 13:04
:##04: :##05:
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Lun 14 Jan 2013 - 21:21
J'ai un gros soucis...
Je viens d'installer ma seconde rampe à coté de la première sur la potence, et je n'ai pas réussi à bien serrer comme sur la première.
Du coup la rampe et plus basse, et le pire c'est que j'ai peur que ça tombe dans l'eau, même si ca a l'air de bien tenir tout de même.. (voir photo)
Quelqu'un a installé une seconde rampe et a eu ce problème???
Je suis pas très tranquille :##13:
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Mar 15 Jan 2013 - 10:44
:##04:
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Mar 15 Jan 2013 - 21:33
J'ai trouvé une clé assez petite pour resserrer tout ça, ouf :##06:
Par contre, d'après vous:
1- engrais liquide (et lequel) malgrès le sol entierement Flourite?
2- Ca craint pas pendant le cycle de mise en route??
Merci
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Sam 19 Jan 2013 - 19:43
Voilà une semaine que j'ai mis mon aquarium en eau...
Hier soir j'ai rajouté une quinzaine de plantes achetées à Floraquatic, voiçi une photo :

J'ai eu des petits problèmes pour planter l'Ultricularia, j'ai trouvé nulle part comment la planter.
Elle était fournie dans une petite boite, collée avec une sorte de "gel"..
Du coup je l'ai planté un peu à "l'arrache"autour d'un plan de Pogostemon:
...
Encore deux semaines et je controle mon eau, puis si tout va bien j'introduit les premiers habitants : une dizaine de red cherry et un couple de Mikrogeophagus Altispinosus. Mais je ne suis pas préssé, s'il le faut j'attendrai si les paramètres de l'eau ne sont pas encore bons...
C'est quasi mon premier aquarium, alors ne soyez pas avares de conseil, ou critique... :##06:
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Mar 22 Jan 2013 - 23:06
J10:
Il commence à y avoir des algues qui se forment sur la grosse caillasse...
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Mer 23 Jan 2013 - 23:14
Sinon ca va chez vous? :##06:
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Ven 25 Jan 2013 - 17:54
Bonsoir.
Demain ca va faire 2 semaines que mon aquarium sera en eau...
Il y a des algues vertes sur la paroie des roches, ce qui est normal me semble t il....
Par contre ce qui me semble bizarre, c'est qu'on dirait qu'une epaisseur de moisissure blanche se met autour de mes Utricularia Graminifolia, certaines feuilles de mon hydrocotyle Leucocephala jaunissent, et pour finir le sol, certaines parroies de la vitre et la sortie du filtre commencent à avoir une couche de particule marron...
C'est normal tout ça??
Merci à vous, je suis un peu inquiet
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Sam 26 Jan 2013 - 20:20
Voilà 2 semaine que mon aquarium est lancé...
Pour les algues vertes et brunes je pense que c'est normal...
Je viens d'effectuer les premiers tests de l'eau, les voiçi :
Gh 7
Kh 6
Fe 0,05
Ph 8
Nitrite 0,05
Nitrate 1
Si je comprends bien, le Kh et le Gh sont bons....
Le Ph est légèrement fort, il faudrait que je le fasse tomber à 6,5 (eau osmosée?)
pour le nitrite et le nitrate, je pense que c'est normal puisque ça ça deux semaines qu'il est en eau....
Alors pour le fer ça me semble juste...Puis je en rajouter (engrais liquide flourite iron) pendant le cycle histoire de bouster les plantes??? et combien???
J'attends vos réponses, ai je bien interprété tout ça???? tout est il normal??
Merci à vous... :##06:
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Dim 27 Jan 2013 - 20:55
Pardonnez moi si j'insiste un peu....Il me semble que pour un aquarium de 15 jours il y ait beaucoup d'algues non???entre la verte collée sur la pierre du 1er plan et la marron sur le sol et sur certaines roches...
Merci de me dire si mes paramètres sont normaux...Les algues vont disparaitre après où c'est moi qui doit les enlever?
Gh 7
Kh 6
Fe 0,05
Ph 8
Nitrite 0,05
Nitrate 1
poissonou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 223
Localisation : Marseille
Emploi : Maquettiste
Date d'inscription : 02/12/2012

default Re: Lancement Osaka 260L

le Mer 6 Fév 2013 - 21:31
Bonjour.
Samedi prochain mon aquarium sera en eau depuis 4 semaines.
Il n'y a toujours pas d'occupant.
Là il me semble que les paramètres sont bons sauf pour le Ph qu'il faudrait baisser je pense, soit avec de l'eau osmosée, soir avec de la tourbe?
Comme je débute, j'attendrais vos avis avant toute chose...
Voici les paramètres:
PH 8
No2 0.05
Nitrate moins de 0.5
Kh 5°d
Gh 9
(pensez vous que samedi si je rectifie le ph je peux mettre des poipoi???)
Merci à vous.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum