Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default problème avec mon co2 photos le Sam 5 Jan 2013 - 17:45

alastor


Membre : Habitué
Membre : Habitué
bonjour a tous, aujourd'hui, tout content, je vais faire remplir ma bouteille de co2 de 2kg. La bouteille est bien pleine, le manomètre m'indique qu'il y a de la pression mais la surprise, pas une bulle ne sort de ce foutu diffuseur.
Qu'as cela ne tienne, je débranche tout et j'installe le tout en direct, sans anti retour ni rien juste la bouteille, le manomètre et le tube dans un verre d'eau j'ouvre, pression ok mais toujours aucun gaz a la sortie. . Quelqu'un saurait il me dire d'ou pourrais venir le problème? J'avais trois fois plus de pression avec ma bouteille de coca et ma levure??? j'ajoute quelque photos pour illustrer mon souci. Merci.

2default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 17:48

benzic


Membre : Habitué
Membre : Habitué
elle est peut être pas assez pleine .... ?

3default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 17:53

alastor


Membre : Habitué
Membre : Habitué
ben elle sort du magasin elle est pleine a craquer ##23

4default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 17:58

benzic


Membre : Habitué
Membre : Habitué
il y a peut être une fuite ... test tout les raccords avec de l'eau savonneuse, s'il y a bulle il y a fuite .

5default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:02

alastor


Membre : Habitué
Membre : Habitué
j'y avais pensé, non aucune fuites, la elle est ouverte a bloc, le manomètre compte bulle dans le rouge et j'ai quazi rien qui sort. j'ai aussi vérifier le tuyau il est nikel

6default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:07

benzic


Membre : Habitué
Membre : Habitué
tu as deux robinet normalement, un sur la bouteille et un autre sur le mano , non ?

7default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:08

alastor


Membre : Habitué
Membre : Habitué
oui oui, un sur la bouteille et l'autre sur le mano

8default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:08

benzic


Membre : Habitué
Membre : Habitué
lequel est ouvert a fond ?

9default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:09

micbar


Membre : Habitué
Membre : Habitué
Le tuyau n'est pas pincé ?

10default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:09

alastor


Membre : Habitué
Membre : Habitué
celui de la bouteille. Celui du mano, plus il est ouvert moin j'ai de pression, enfin si on peu appelé ca pression

11default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:11

alastor


Membre : Habitué
Membre : Habitué
non micbar, tout est ok

12default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:13

benzic


Membre : Habitué
Membre : Habitué
et si tu enlèves le mano , et que tu ouvres la bouteille tu sens la pressions ?

13default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:19

alastor


Membre : Habitué
Membre : Habitué
voila ce que donne les cadran bouteille ouverte a fond et mano a peine ouvert pour pas que celui du bas soit dans le rouge. C'est le mano qui est foutu?

14default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:20

alastor


Membre : Habitué
Membre : Habitué
carrément oui y'a beaucoup de pression

15default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:21

benzic


Membre : Habitué
Membre : Habitué
oui , ou la bouteille est vide Wink

16default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:25

alastor


Membre : Habitué
Membre : Habitué
mais elle a été recharger cet après midi, elle ne peu pas être vide ##19

17default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:43

krikrukros


Membre : Régulier
Membre : Régulier
Il y a plus qu'une seule solution enlever les mano de la bouteille et voir si vraiment il y avait du gaz dedans ? ##10

18default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:50

alastor


Membre : Habitué
Membre : Habitué
du gaz il y en as la bouteille est neuve de cet après midi

19default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 18:56

krikrukros


Membre : Régulier
Membre : Régulier
Oui peut etre mais tout fait croire quel est vide ta bouteille
Comme je viens de te dire la seule solution maintenant c'est d'ouvrir la bouteille

Car avec le mano il y a pas de sorti ? Donc soit elle est vide ou le Mano est mort ##14

20default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 19:18

alastor


Membre : Habitué
Membre : Habitué
ben oui le mano est mort alors, je suis dégouté. C'est chère en plus ca. Je vais pas pouvoir en racheter un de sitôt Shit Shit Shit

21default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 19:37

krikrukros


Membre : Régulier
Membre : Régulier
Essaye au moins de devisser le mano voir si il y a au moins du co2 dans ta bouteille
Car c'est pas encore certain que le mano soit mort

Ultime Solution...

22default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 19:48

alastor


Membre : Habitué
Membre : Habitué
deja fait l'ami, j'ai bien du gaz qui sort de la bouteille

23default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 21:15

pplefou


Membre : Occasionnel
Membre : Occasionnel
Bsoir Alastor

Le mano est peut être mort , mais ce n'est pas lui qui va gerer ton Co2 , si rien ne sort , ce n'est pas du a ton mano (lui est juste la pour une indication)

Regarde plutôt du coté de l’électrovanne ou du détendeur eux sont lié direct la sortie du gaz ou non .

cdlt

24default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 21:21

alastor


Membre : Habitué
Membre : Habitué
j'ai pas d'électrovanne et je n'ai que le manomètre double cadran qui est relié a la bouteille rien d'autre. Ca vien donc forcement de la

25default Re: problème avec mon co2 photos le Sam 5 Jan 2013 - 21:40

pplefou


Membre : Occasionnel
Membre : Occasionnel
Ok pas d’électrovanne mais obligatoirement un détendeur , un MANO n'est que un INDICATEUR il ne peut en aucun cas obstruer une pression , il fonctionne ou pas c'est du binaire 0 ou 1 , sur ta photo je vois les deux mano brancher sur un détendeur (molette, Surement avec un système de vis pointeau a l’intérieur ) peut tu le démonter ?
Si oui tu risque par contre de vider la bouteille ...

changer le mano oui mais juste pour une valeur , vérifier celui qui gère la pression OUI , car lui dois être défectueux (vieux ton système) rare un détendeur qui se grippe .



Dernière édition par pplefou le Sam 5 Jan 2013 - 21:45, édité 1 fois

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum