Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Besoin d'aide pour savoir ce que j'ai!!! le Dim 6 Jan 2013 - 15:38

belek86


Membre : Nouveau
Membre : Nouveau
Bonjour tout le monde!!

Voila je suis l'heureux posseseur d'un rio 180l de dimensions 101 x 41 x 51 (LxlxH) mis en eau il y à 10jours, l'éclairages est produit par une rampe de deux tube T5 de 45W le tout chauffer par un chauffage de 200W et filtre par un Bioflow 3.0 600 l/h... Le sol est compose d'une couche de 2 à 4cm de jbl Aqua basic plus, le tout recouvert de 2cm de substrat pour finir par une couche de 3cm de quartz!! Mais le probleme c'est que quelques plantes se comporte bizarrement...

Place aux photos ca vous parlera mieux!!

Une photo du bac
[img][/img]


Je crois qu'elle est en train de mourir,non?! C'est normal les feuiiles marrons?
la premiere
[img][/img]

la seconde
[img][/img]

Vous pouvez me dire ce qui est en train de pousser au pied de ma plante?! des algues?!
[img][/img]

le test de mon eau!!
no3:25/no2:0/gh:16/kh:6/ph:7.6/cl2:0


merci



Dernière édition par belek86 le Dim 6 Jan 2013 - 18:40, édité 1 fois

baba du 13


Membre : Accro
Membre : Accro
Bonjour,
édite ton premier post en indiquant ces informations.

http://asiaquarium-fish.forumactif.org/

belek86


Membre : Nouveau
Membre : Nouveau
Bonjour

Personne pour faire pars de ces connaissances?! J'ai peur que ca pourrisse mon bac!!!

Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum