Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Plantes qui ne poussent pas le Mer 9 Jan 2013 - 17:16

tonio28190


Membre : Régulier
Membre : Régulier
Bonjour tout le Monde!

Je viens vers vous pour vous demander de l'aide.

Je voulais savoir pourquoi certaines de mes plantes ne poussent pas ou bizarrement..

- Bac 220L Brut en eau depuis 24 novembre 2012
- Population : 3 japonais
- sol : 4 cm sol nutritif JBL (mais pas du manado)
5 cm sable de Loire

- Paramètres eau:

T°C : 22/ Ph: 7.8/ Kh: 6/ Gh: 8/ No2: 0/ No3: 5/ Po4: 0.05

- Eclairage :
un tube Jbl solar nature 9000 K° 35W T5
deux tube T8 SUN GLOBO lumiere du jour 25W (d'origine)

- plantation :

Hygrophila difformis (2)
Hygrophila corymbosa compacte (1)
Samolus valeradii (1)
Vallisneria americana gigantea (2)
Hygrophila corymbosa (1)
Juncus repens (1)
Echinodorus latifoius (1)

voilà, l'hygrophila corymbosa compacte a perdu presque toutes ces feuilles, l'hygrophila difformis pousse mais perd ses feuilles à la base pour laisser qu'une tige nue, et l'hygrophila corymbosa le pousse quasiment pas...

Je voulais savoir si ces problèmes viennent de mon éclairage? Si oui, par quels tubes me conseillez-vous de les changer?

J'ai à dispo du flourish excel et du flourish oligo, dois-je commencer dès maintenant ou est-ce trop tot?

Merci pour votre aide ##21

2default Re: Plantes qui ne poussent pas le Jeu 10 Jan 2013 - 0:34

Fab14


Membre : Régulier
Membre : Régulier
Attends les conseils des pro, mais à premiere vu, moi je baisserai les paramètres ph à 6.9 max. gh à 6 et kh à 3/4 . A voir si sa correspond avec ta population (c pas mon domaine ^^)

Tu as "grossomodo" 1w/3L c'est pas trop mal il me semble.
Les JBL nature sont mieux.

Et il faudrait aussi te procurer du potassium.

Voilà, cela n'est que mon avis personnel.

3default Re: Plantes qui ne poussent pas le Jeu 10 Jan 2013 - 1:01

dedesavoie


Membre : Occasionnel
Membre : Occasionnel
Bonsoir

moi je dirai la lumière

ton tube en T5 JBL 1110 Lumens
tes 2 tubes en t8 860 chacun
------------
Total 2830 Lumens
Divisé par 200 litres (Volume du Bac)
-------------
= 14.15 Lumens/ Par litres


Un éclairage doit être compris entre 30 et 50 Lumens par litres


Donc Voila

4default Re: Plantes qui ne poussent pas le Jeu 10 Jan 2013 - 1:17

dgrd52


Membre : Nouveau
Membre : Nouveau
Bonsoir,
Première analyse, tu n'as pas assez de PO4. La règle qui va bien est PO4= 1/10 de NO3, donc pour ton aquarium il te faudrait 0.5mg de PO4 pour 5 mg de NO3.
Du potassium comme le préconise justement Fab14
Si tes plantes se dégarnissent a la base, c'est un signe de manque de lumière. Je remplacerais les 2 T8 par des T5 un JBL ultra tropic (4000 k)+ un autre Ultra nature (9000k), ce qui te ferais une moyenne d'un peu plus de 7000k et un spectre + complet.
Hygrophila demande un éclaire fort à intense
Vallisneria demande un éclaire fort.
Je ne connais pas trop les autres plantes.
Tu auras certainement d'autres avis des pros du forum sur les plantes et les paramètres.
Bien cordialement
Dgrd52

5default Re: Plantes qui ne poussent pas le Jeu 10 Jan 2013 - 8:45

tonio28190


Membre : Régulier
Membre : Régulier
dMerci pour vos reponses..
je pensais bien que je n' avais pas asser de PO4 et que mon eclairage n'etait pas asser suffisant!
mon seul probleme, pour mon eclairage, c'est que les 2 T8 sont integrer a la gualerie d'origine et j'ai pas envie de tout démonter et de tout modifier pour faire passer 2 T5...
Il n'existe pas des T8 qui pourraient correspondre pour aller sur ma gualerie d'origine?
Concernant le PO4, il est preferable de le prendre en poudre ou en liquide?

Merci de votre aide

Bonne journee

6default Re: Plantes qui ne poussent pas le Jeu 10 Jan 2013 - 12:30

tonio28190


Membre : Régulier
Membre : Régulier
UP please ##04 ##21

7default Re: Plantes qui ne poussent pas le Jeu 10 Jan 2013 - 23:31

dgrd52


Membre : Nouveau
Membre : Nouveau
Bonsoir,
pour les tubes T8 dans tes dimensions, il n'y a pas beaucoup de choix. Tu peux mettre les JBL ultra tropic (4000 k)+ un Ultra nature (9000k) en T8. Certains aquariophiles utilisent aussi les tubes Grolux qui existent en T8 dans tes dimensions et qui donnent de bons résultats.
Pour le PO4, j'utilise la forme liquide beaucoup + facile à doser (avec une seringue par exemple)
Cordialement
Dgrd52

8default Re: Plantes qui ne poussent pas le Ven 11 Jan 2013 - 16:12

tonio28190


Membre : Régulier
Membre : Régulier
Bonjour,

Effectivement je pensais couplé un JBL ultra tropic avec un grolux, car j'ai déja un ultra nature en T5 9000K°...

Je ne sais pas si ça va améliorer la pousse de mes plantes, je l'espère..

Ceci étant dit, ça reste du 25W, donc en gros j'aurais toujours 1W/2L..

Si ça ne s'arange pas, je sent que je vais être obligé de changer ma rampe T8 en T5!

9default Re: Plantes qui ne poussent pas le Lun 14 Jan 2013 - 14:33

Ghi54


Membre : Occasionnel
Membre : Occasionnel
Eclairage à revoir.Changer tes 2 T8 par des tubes à haut rendement.

Une fois ceci fait,il te faudra diminuer un peu ton PH (C02)
Et commencer aussi à fertiliser tout ça!

10default Re: Plantes qui ne poussent pas le Lun 14 Jan 2013 - 14:34

Ghi54


Membre : Occasionnel
Membre : Occasionnel
@dedesavoie a écrit:Bonsoir

moi je dirai la lumière

ton tube en T5 JBL 1110 Lumens
tes 2 tubes en t8 860 chacun
------------
Total 2830 Lumens
Divisé par 200 litres (Volume du Bac)
-------------
= 14.15 Lumens/ Par litres


Un éclairage doit être compris entre 30 et 50 Lumens par litres

1100lumens pour un 35W?Tu es sûr de ça?



Donc Voila


1100 lumens pour son T5???pas plus?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum