Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

pix3l


Membre : Nouveau
Membre : Nouveau
Bonjour, j'ai un souci d'algues et j'aimerai vos avis, tout allé bien mais en 1 semaine j'ai été envahi.

avant:


apres:







est-ce normal? Sad

sympho04


Membre : Accro
Membre : Accro
Bonjour

Pour ce qui concerne les algues,tu as une rubrique spéciale :"les algues"!
Si ton bac a 1 mois,c'est normal,il faut lui laisser le temps de "s'équilibrer"
Surveille l'évolution des nitrites,nitrates,phosphates...
Litrage ?
Eclairage ?
Paramètres ?...

pitidjango


Modérateur
Modérateur
Bonjour,

Enlève la boule de Cladophora, car c'est une algue en elle même. TU m'étonnes que tu as des algues dans le reste du bac.



EDIT :
Je fais déplacer ton sujet dans la rubrique "Les Algues" ##27 Ce sera plus visible


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

pix3l


Membre : Nouveau
Membre : Nouveau
salut, désolé pour l'erreur de rubrique Bad/

Mon aquarium 240L avec 2neons Daylight T5 54W de juwel.
Je vien de changer aujourd'hui 1 des 2 neons pour un JBL nature
Temp declairage 10h30 par jours.

La cladophora est enlevée,je dois virer toutes les autres plantes? et nettoyer mon sable et les vitres? ou avec de la chance ça part seul?

Malheureusement je ne peux pas vous communiquer les parametres ce soir, mon daltonisme m'empeche de bien les interpreter ##21 , je vous donnerai ça demain quand ma copine sera reveillée lol

Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum