Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
gostalker
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : ecaussinnes
Emploi : ouvrier
Date d'inscription : 05/11/2012

default probleme lancement rio 180

le Mar 15 Jan 2013 - 15:02
bonjour a tous
aujourd’hui en revenant du boulot j ai découvert ceci dans mon aquarium


Mon aquarium est en eau depuis le 30 decembre.
Il est éclairé 12 H par jour et il est équipé de 2 tube jbl nature depuis 1 semaine.
Merci d avance pour votre aide
avatar
Similiz-
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 549
Age : 28
Localisation : Rhône
Emploi : Préleveuse
Date d'inscription : 18/12/2012
http://www.libebulle.etsy.com

default Re: probleme lancement rio 180

le Mar 15 Jan 2013 - 15:30
Une algue ni plus ni moins.

Douze heures d'éclairage par jour c'est énorme ! 6 à 8 ça suffit largement.

_________________
Ma boutique  =====> http://www.libebulle.etsy.com  
Une réduction de 10% est accordée aux aquariophiles avec le code promo "AQUARIO"

Ma chaîne de tuto créations pâte polymère : Libébulle
avatar
fab32
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 199
Age : 35
Localisation : gers
Emploi : automobile
Date d'inscription : 24/10/2012

default Re: probleme lancement rio 180

le Mar 15 Jan 2013 - 15:47
il est eclairé depuis quand ?
et a tu simplement rajouté les 1 tube ou as tu changé les 2 d'un coup ?
car 12h par jour c aussi mon temps d'eclairage et je n'ai pas de soucie d'algues.
si il est planté 6 a 8h jour ce n'est pas suffisant justement
mini 9h pour un bac planté .
avatar
aqua180
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1182
Localisation : Lot
Emploi : AS
Date d'inscription : 31/03/2012

default Re: probleme lancement rio 180

le Mar 15 Jan 2013 - 16:04
bonjour,

Tu devrais legerement diminuer le temps d'eclairage entre 6h et 8h pour le lancement du bac. Tu augmentes progressivement en plusieurs fois.
L'apparition d'algues est normal au debut du cycle, elles vont progressivement disparaitre avec le temps. ##06
avatar
adelinefr
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 240
Age : 27
Localisation : Chantilly
Emploi : Gestionnaire de comptes
Date d'inscription : 19/01/2012

default Re: probleme lancement rio 180

le Mar 15 Jan 2013 - 16:35
salut. A mon avis ton bac est trop éclairé déjà. J'ai lancé le mien le même jour que toi, il est planté et éclairé 8h/jour. J'ai 0 algue depuis le lancement.

Après il y a peut-être autre chose, mais bon déjà tu peux essayer de diminuer la durée de l'éclairage pour voir ce que ça donne.

Bon courage
gostalker
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : ecaussinnes
Emploi : ouvrier
Date d'inscription : 05/11/2012

default Re: probleme lancement rio 180

le Mar 15 Jan 2013 - 17:28
fab32 a écrit:il est eclairé depuis quand ?
et a tu simplement rajouté les 1 tube ou as tu changé les 2 d'un coup ?
car 12h par jour c aussi mon temps d'eclairage et je n'ai pas de soucie d'algues.
si il est planté 6 a 8h jour ce n'est pas suffisant justement
mini 9h pour un bac planté .
j ai changer les deux d un coup il est eclaire depuis le debut
avatar
aqua180
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1182
Localisation : Lot
Emploi : AS
Date d'inscription : 31/03/2012

default Re: probleme lancement rio 180

le Mar 15 Jan 2013 - 17:42
Cela peut aussi venir de ça, quand tu changes tes neons, tu en changes un puis l'autre en laissant plus au moins une intervalle de 1 mois entre chacun.
Ou si tu les changes en une seule fois tu diminues le temps d'eclairage en reaugmentant progressivement.
gostalker
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : ecaussinnes
Emploi : ouvrier
Date d'inscription : 05/11/2012

default Re: probleme lancement rio 180

le Mar 15 Jan 2013 - 20:21
merci pour vos réponses que puis je faire pour les faire partir si il y a une solution
avatar
Similiz-
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 549
Age : 28
Localisation : Rhône
Emploi : Préleveuse
Date d'inscription : 18/12/2012
http://www.libebulle.etsy.com

default Re: probleme lancement rio 180

le Mar 15 Jan 2013 - 20:26
Tu ne peux pas vraiment "les faire partir" tu peux juste éviter qu'elles reviennent.

Pour les faire partir rien ne vaut le ménage manuel ^^.

_________________
Ma boutique  =====> http://www.libebulle.etsy.com  
Une réduction de 10% est accordée aux aquariophiles avec le code promo "AQUARIO"

Ma chaîne de tuto créations pâte polymère : Libébulle
avatar
mike67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1080
Age : 24
Localisation : strasbourg
Emploi : étudiant
Date d'inscription : 02/02/2012

default Re: probleme lancement rio 180

le Mar 15 Jan 2013 - 20:36
Bonsoir,

Ce sont des algues filamenteuses, je ne pense pas que cela viennent de ton éclairage même si il est plus conseillé de suivre les conseils citer plus haut ( durée de l'éclairage, et méthodes de remplacement des tubes ).
Les algues filamenteuses sont très courantes dans les bacs dis jeune ( entre 0 et 6 mois de mise en eau ) cependant elle s'enlève assez facilement en la retirant manuellement, et lorsque ton bac sera bien équilibré elle disparaîtra d'elle même.
Pour en avoir le moins possible, il faut surtout une bonne filtration ( 5 fois le volume du bac pour un aquarium peu planté et jusqu’à 10 fois le volume dans le cas d'un bac fortement planté ) et les retirer quand elles commencent a apparaître

_________________
Mon rio 300 amazonien ici  ##17

avatar
Effixel
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 32
Localisation : Sous un caillou
Emploi : Ingénieur
Date d'inscription : 02/01/2013

default Re: probleme lancement rio 180

le Mer 16 Jan 2013 - 12:31
Je me sers de ce sujet pour poser une question en relation avec les algues: D'où viennent-elles? Je veux dire, ça fait un moment qu'on sait qu'il n'y a pas de génerations spontanées, donc les algues qui prolifèrent dans les aquariums neufs doivent nécessairement avoir une origine. Quelle est-elle?

_________________
Mon bac à PR!

oOo o o OO o 00 0o
O¤¤ °Oo° Oo0o0
0OOo ooO o
oOO oo0 o
O oO0
O°0
O
avatar
Similiz-
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 549
Age : 28
Localisation : Rhône
Emploi : Préleveuse
Date d'inscription : 18/12/2012
http://www.libebulle.etsy.com

default Re: probleme lancement rio 180

le Mer 16 Jan 2013 - 12:44
Elles sont naturellements présentes au stade microscopique dans l'eau il me semble.

_________________
Ma boutique  =====> http://www.libebulle.etsy.com  
Une réduction de 10% est accordée aux aquariophiles avec le code promo "AQUARIO"

Ma chaîne de tuto créations pâte polymère : Libébulle
avatar
mike67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1080
Age : 24
Localisation : strasbourg
Emploi : étudiant
Date d'inscription : 02/02/2012

default Re: probleme lancement rio 180

le Mer 16 Jan 2013 - 13:59
Bonjour,

Les algues profitent généralement d'un déséquilibre au niveau du bac, ce déséquilibre peut être due a une trop faibles filtration ou trop peu de support bactérien, ou alors des carences nutritives dont les algues vont profiter pour se dévelloper.
De manière générale plus il y a de plantes dans un bac moins il y aura d'algues car les plantes font concurrence aux algues, cependant si il y a développement d'algues cela indique une carence en substances nutritive, et en identifiant l'algues présentes on peut connaitre d'ou provient la carence nutritive et rectifier le tir en adoptant une fertilisation adéquate, car si on fertilise de trop des algues se développeront a nouveau


_________________
Mon rio 300 amazonien ici  ##17

avatar
Effixel
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 32
Localisation : Sous un caillou
Emploi : Ingénieur
Date d'inscription : 02/01/2013

default Re: probleme lancement rio 180

le Mer 16 Jan 2013 - 15:48
Ok donc c'est juste que l'eau n'est pas aussi "pure" qu'on voudrait nous le faire croire Smile

Merci!

_________________
Mon bac à PR!

oOo o o OO o 00 0o
O¤¤ °Oo° Oo0o0
0OOo ooO o
oOO oo0 o
O oO0
O°0
O
avatar
mike67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1080
Age : 24
Localisation : strasbourg
Emploi : étudiant
Date d'inscription : 02/02/2012

default Re: probleme lancement rio 180

le Mer 16 Jan 2013 - 16:24

Ce n'est pas vraiment une questions de pureté de l'eau, mais simplement une questions d'équilibre entre les nutriments disponible la flore et la faune, un bac fonctionne un peu comme un écosystème sauf que il n'est pas auto suffisant, et donc si on ne fait rien ( aucune fertilisation, changement d'eau, siphonnage ou nettoyage ) le bac se déséquilibre ce qui va amener une prolifération d'algues

_________________
Mon rio 300 amazonien ici  ##17

avatar
Effixel
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 32
Localisation : Sous un caillou
Emploi : Ingénieur
Date d'inscription : 02/01/2013

default Re: probleme lancement rio 180

le Mer 16 Jan 2013 - 17:52
mike67 a écrit:
Ce n'est pas vraiment une questions de pureté de l'eau, mais simplement une questions d'équilibre entre les nutriments disponible la flore et la faune, un bac fonctionne un peu comme un écosystème sauf que il n'est pas auto suffisant, et donc si on ne fait rien ( aucune fertilisation, changement d'eau, siphonnage ou nettoyage ) le bac se déséquilibre ce qui va amener une prolifération d'algues

Oui mais justement, ma question portait sur l'origine de la première algue qui va proliférer. Une espèce vivante ne peut pas proliférer dans un milieu favorable s'il n'y a pas un nombre minimum de représentants de l'espèce déjà présents pour engendrer la reproduction.

Bref, j'ai un peu l'impression de pourrir le sujet de gostalker du coup là :s désolé...

_________________
Mon bac à PR!

oOo o o OO o 00 0o
O¤¤ °Oo° Oo0o0
0OOo ooO o
oOO oo0 o
O oO0
O°0
O
avatar
mike67
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1080
Age : 24
Localisation : strasbourg
Emploi : étudiant
Date d'inscription : 02/02/2012

default Re: probleme lancement rio 180

le Mer 16 Jan 2013 - 18:50
Je ne pense pas qu'elles soient présente dans l'eau car l'eau du robinet en contiendrait également et avec tous le chlore je n'y croit pas tellement, par contre qu'elles soient présentes dans l'air cela est parfaitement possible mais sous formes de spores ( structure très résistantes de certaines algues ou bactérie qui résistent a des taux d'humidité de 0% )car l'eau de pluie s'étant évaporer ne contient donc que des molécules d'eau or si on met de l'eau de pluie dans un sceau par exemple et qu'on le place au soleil tôt ou tard on observera des algues puisque certaines se contente de réaliser la photosynthèse pour vivre et se développer.


En effet désolé d'avoir pourrit ton sujet gostalker ##21

_________________
Mon rio 300 amazonien ici  ##17

avatar
wyborowa33
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 159
Age : 28
Localisation : Bordeaux
Emploi : Fabrication liners
Date d'inscription : 24/11/2012

default Re: probleme lancement rio 180

le Mer 16 Jan 2013 - 19:28
Bonsoir, petite question, quel est la plante sur l'image 1?
gostalker
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : ecaussinnes
Emploi : ouvrier
Date d'inscription : 05/11/2012

default Re: probleme lancement rio 180

le Jeu 17 Jan 2013 - 23:23
mike67 a écrit:Je ne pense pas qu'elles soient présente dans l'eau car l'eau du robinet en contiendrait également et avec tous le chlore je n'y croit pas tellement, par contre qu'elles soient présentes dans l'air cela est parfaitement possible mais sous formes de spores ( structure très résistantes de certaines algues ou bactérie qui résistent a des taux d'humidité de 0% )car l'eau de pluie s'étant évaporer ne contient donc que des molécules d'eau or si on met de l'eau de pluie dans un sceau par exemple et qu'on le place au soleil tôt ou tard on observera des algues puisque certaines se contente de réaliser la photosynthèse pour vivre et se développer.


En effet désolé d'avoir pourrit ton sujet gostalker ##21

Pas de problème avec ça ici les algues sont de plus en plus grande donc demain je vais retirer mes graviers et tout laver pour retirer un max
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum