Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Début d'algues le Ven 18 Jan 2013 - 11:28

adelinefr


Membre : Régulier
Membre : Régulier
Bonjour à tous!

Je viens vers vous car après presque 3 semaines de mise en eau j'ai un début d'algue.
Desquels s'agit-il? Qu'est-ce que cela signifie? Que faire?

Paramètres:
pH: 6,6
GH: 9
KH: 2
NO2: 0,1
Eclairage continu de 8h/jour (2x45w solar natur)
Diffusion de Co2
Pas de fertilisation
Filtration JBL e1501 (1400l/h, masses filtrantes: petite mousse, grosse mousse, nouilles céramiques, tourbe, perlon)

PS: Est-ce normal que mes plantes ne bullent pas alors que ça fait 48h que le Co2 est en route 24h/24? (environ 1 bulle par seconde) Au bout de combien de temps doivent-elles buller?

Merci par avance





Dernière édition par adelinefr le Ven 18 Jan 2013 - 14:33, édité 1 fois

2default Re: Début d'algues le Ven 18 Jan 2013 - 12:28

lio11330


Membre : Accro
Membre : Accro
salut

tu peux acclamer l'arrivé des 1er filamenteuse ##06

qu'elle volume fait ton bac

3default Re: Début d'algues le Ven 18 Jan 2013 - 12:51

adelinefr


Membre : Régulier
Membre : Régulier
cheers

180L, environ 160 net

Qu'est-ce qui provoque l'apparition des filamenteuses? Une carence?
Que faire pour lutter contre celles-ci?

Merci

4default Re: Début d'algues le Ven 18 Jan 2013 - 13:04

lio11330


Membre : Accro
Membre : Accro
combien de temps a ta tourbe ##19 ##19 ##19


en effet je ne peux pas savoir a combien est ton taux de co2 car il est acidifier autrement que par le co2

pourquoi filtre tu sur tourbe ##19 ##19

5default Re: Début d'algues le Ven 18 Jan 2013 - 13:35

adelinefr


Membre : Régulier
Membre : Régulier
C'était pour faire baisser mon ph. Il a 2 semaines. Je n'avais pas de kit co2 quand je l'ai mis. Faut-il que je l'enlève?

6default Re: Début d'algues le Ven 18 Jan 2013 - 13:45

Niz


Membre : Régulier
Membre : Régulier
Salut
Renseigne nous sur tes NO3/PO4( nitrate/phosphate), le bon rapport et davoir 10 en NO3 pour 1 PO4, un début d'algue est normal lors d'une mise en eau, il faut des mois pour qu'un Aqua trouve son équilibre Sauf si on a le bon matos
Il n'est pas obligatoire que tes plantes bulles, surtout après 48h
Si tu cherchai à avoir un PH de cet valeur alors tu peux l'enlever

7default Re: Début d'algues le Ven 18 Jan 2013 - 13:57

lio11330


Membre : Accro
Membre : Accro
Oui enleve la d ici se soir ou demain teste ton ph et la je t aiderai a regler ton co2 pour que tes plantes bulle

En effet si tu as les parametres po4 no3 c est bien de les indiquer moi j ai fait mon Curieu j ai vu ton poste de presentation

8default Re: Début d'algues le Ven 18 Jan 2013 - 14:08

adelinefr


Membre : Régulier
Membre : Régulier
Alors en date du 11 janvier les valeurs étaient les suivantes:
Po4<0,02
Fe<0,02
No3? j'ai du mal à faire la différence... Il faut regarder la couleur de coté ou du dessus? Car ça donne pas la même couleur! Voici les photos, à vous de juger! Il est de combien alors? ##06





J'enlèverais la tourbe et puis d'ici demain je vous redonne mon ph pour avoir vos conseils ##06
Et je retest Po4, Fe et No3 ce soir pour voir si les valeurs sont toujours les mêmes.

Merci encore!

9default Re: Début d'algues le Ven 18 Jan 2013 - 18:16

choup'


Modérateur
Modérateur
@Niz a écrit:Salut
Renseigne nous sur tes NO3/PO4( nitrate/phosphate), le bon rapport et davoir 10 en NO3 pour 1 PO4

Pourquoi ? ##17 Ce n'est pas obligatoire non plus... ce n'est pas un anti algue par excellence.. c'est en quelque chose un chemin vers la régularité qui est souvent oubliée...
Dans mon 120 litres je m'écarte de ce rapport et pourtant je n'ai plus d'algues... j'ai déjà suivi ce rapport sans soucis aussi hein. Mais je crois qu'on ne peut pas affirmer qu'il faille obligatoirement ce ratio. Ca dépend.

Tu as une photo globale du bac stp ?

10default Re: Début d'algues le Ven 18 Jan 2013 - 19:35

adelinefr


Membre : Régulier
Membre : Régulier
Re!

Bon alors voilà rien n'a bougé visiblement!
Fe<0,02
Po4<0,02
NO3<10/5

Et oui voici une photo globale du bac! J'ai eu quelques problèmes d'adaptation avec mon Hydrocotyle Leucocephala et ma Rotala Rotundifolia donc le coté droit a beaucoup moins poussé que l'autre.

J'ai bien retiré la tourbe il y a 20min.
D'ici combien de temps je pourrais reprendre la mesure du pH?

Merci à tous!

EDIT: l'eau est à 28°

11default Re: Début d'algues le Sam 19 Jan 2013 - 1:26

Niz


Membre : Régulier
Membre : Régulier
Choupinou je dis ça car dans mon cas la carence de NO3/PO4 ma créer des algues et maintenant que c'est travaillé, la diminution à très fortement diminuer, le rapport est une généralité, pas obligatoirement donc

12default Re: Début d'algues le Dim 20 Jan 2013 - 17:15

adelinefr


Membre : Régulier
Membre : Régulier
Bonjour,

Comme prévu je reviens pour vous donner mon pH après retrait de la tourbe. Donc 24h après mon pH est de 6,7.

13default Re: Début d'algues le Mar 22 Jan 2013 - 19:53

adelinefr


Membre : Régulier
Membre : Régulier
Help! Je me permets de remonter le topic car je viens de rentrer du boulot et j'ai eu un gros développement des algues en 24h! Algues filamenteuses + algues brunes!

Merci!

14default Re: Début d'algues le Mar 22 Jan 2013 - 20:07

lio11330


Membre : Accro
Membre : Accro
salut

rien d'alarment c'est tout a fait normale au début d'un bac certain disent que c'est bon signe (moi je ne vais pas jusque la ##06 )

sinon tu n'as que 12mg de co2 dissous très peu donc je te conseil d'augmenter cette apport ##27

15default Re: Début d'algues le Mar 22 Jan 2013 - 20:08

choup'


Modérateur
Modérateur
Bonjour,

Tu nous donnes la liste des plantes stp ? Ta concentration de CO2 n'est peut être pas optimale. Tu as moyen de te procurer un drop checker ? Sachant que tu utilises de la tourbe, tu ne peux utiliser la relation pH-KH.

Tu sais, ton bac est tout jeune... laisse lui le temps de s'équilibrer un peu. Une fois le cyclage terminé tu pourras toucher aux paramètres et les modifier. Tu vises quels paramètres ?

16default Re: Début d'algues le Mar 22 Jan 2013 - 20:11

lio11330


Membre : Accro
Membre : Accro
choupinou a écrit:Bonjour,

Tu nous donnes la liste des plantes stp ? Ta concentration de CO2 n'est peut être pas optimale. Tu as moyen de te procurer un drop checker ? Sachant que tu utilises de la tourbe, tu ne peux utiliser la relation pH-KH.

il l'a retiré ##27

17default Re: Début d'algues le Mar 22 Jan 2013 - 20:14

choup'


Modérateur
Modérateur
Ah d'accord, je n'avais pas vu désolé ##06

18default Re: Début d'algues le Mar 22 Jan 2013 - 20:42

adelinefr


Membre : Régulier
Membre : Régulier
Hello! Oui en effet j'ai retiré la tourbe.
Pour les plantes voici la liste:
- Hygrophila Polysperma,
- Hydrocotyle Leucocephala (qui ne tient pas malgré la taille que j'ai faite, je vais la retirer)
- Rotala Rotundifolia,
- Bacopa Australis,
- Ludwigia Brevipes,
- Anubia Barteri Nana,
- Vallisneria Nana,
- Cryptocoryne Wendtii Brown,
- Lobelia Cardinalis var petite,
- Lemna Minor

Peut-être est-ce mon Co2 qui est effectivement mal réglé mais je regarde le tableau pH/KH il est bien réglé pourtant.
Mais les plantes ne bullent pas.

Y a t-il un problème ou c'est effectivement mon bac qui est jeune et c'est normal. Dans ce cas il me suffit juste de les enlever?

Merci beaucoup!

19default Re: Début d'algues le Mar 22 Jan 2013 - 20:58

lio11330


Membre : Accro
Membre : Accro
Nan 12mg c est vraiment pas beaucoup vise entre 25 et 30

Pour les algues pas de soucis c est normal enleve les

20default Re: Début d'algues le Mar 22 Jan 2013 - 22:04

adelinefr


Membre : Régulier
Membre : Régulier
Ok, merci du conseil je vais augmenter alors Smile

21default Re: Début d'algues le Mer 13 Fév 2013 - 16:02

adelinefr


Membre : Régulier
Membre : Régulier
bonjour,

je reviens ici avec mon problème d'algue.







Je suis partie en vacances une semaine et voici ce que j'ai trouvé à mon retour.
Je sais que les algues sont normales au début d'un bac mais n'y a t-il pas un problème quand même?

J'ai baissé ma température qui est de 26°. J'ai diminué mon éclairage à 7h/jour au lieu de 8h.
Pour les paramètres:
GH:12,
pH: 7,4,
KH: 4
No2<0,025
No3<0,5
PO4: pas testé

Eclairage pas changé 90w en solar natur pour 160l bruts.
Filtration 1400l/h avec filtre externe.
Sol Manado.
Mise en eau le 31 janvier 2012.
Diffusion de Co2, pas d'apport d'engrais pour le moment.

Je pense avoir tout dit.
Je suis en train de tirer de l'eau osmosée pour baisser mon KH et mon GH qui sont remontés, de façon à refaire baisser mon pH aussi.

A bientôt.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum