Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

alb-56


Membre : Nouveau
Membre : Nouveau
J'ai acheté un ballast complet un glo 2x54w t5 avec 2 tubes JBL un 39W tropic et un 45W natur et les douilles ont plongés 1/2 fois dans l'eau et là quand je le branche les néons s'allument un court instant ( 1 sec ) et s'eteignent que dois je faire?
J'ai essaye le seche cheveux mais toujours pareil ##23
Merci pour votre aide

alastor


Membre : Habitué
Membre : Habitué
retourne les et attend demain pour refaire un essai
tu ne dois pas branché le 39W sur le ballast 54W ce n'est pas compatible

alb-56


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse ! Smile
Ah ouais un 39W sur 54W ce n'est pas compatible? C'est peut etre pour ca que les extremités du 39W sont noires et pas celle du 45w?

alastor


Membre : Habitué
Membre : Habitué
ton 39W a grillé le ballast 54 est trop puissant, tu va devoir en racheter un mais sois un 45 soit un 54 sur ce ballast

alb-56


Membre : Nouveau
Membre : Nouveau
Ok ok heureusement que j'ai trouvé un pro dans la matiere hein. Wink
Donc toi tu penses que mon 39W est grillé car mon ballast est trop puissant? Ton explication tient bien la route car il n'y a que celui qui a les extremités noires..
Sauf le problème c'est que le vendeur m'a dit de prendre un 39W que ca serait bon et je l'ai acheté aujourd'hui donc il va me rembourser demain?

Donc j'ai pas besoin de rembourser le deuxieme neon de 45W qui n'a pas les extremites noires alors? Si le ballast? ##06

alastor


Membre : Habitué
Membre : Habitué
tu peu essayé de branché le 45W seul il n'y a pas de problème. Après je suis étonné qu'il t'ai dit qu'un 39W allais sur un ballast 54W. Normalement, il devrais te rembourser le tube. si il chipote fait un petit scandale devant les clients du magasin ca devrai le décider. Et évite de lui dire que t'as fait tomber les douilles dans l'eau

Patoplou


Membre : Habitué
Membre : Habitué
Haha alastor et ses petits scandales ##15

J'ai eu le même problème que toi alb-56, en plus d'user le néon plus rapidement, le néon peut produire des "gazs" nocifs aux poissons...

alastor


Membre : Habitué
Membre : Habitué
rien ne vaux un petit scandale dans un magasin plein de clients pour rendre les vendeurs coopératifs. ##17

alb-56


Membre : Nouveau
Membre : Nouveau
Mdrr oui voilà vous avez tout compris = petit sketch tout de remboursé ! Wink.
Mon ballast est un 2x54W donc c'est un branchement en série ! Smile
J'y vais demain de toute maniere en tout cas merci pour tes conseils ! Wink

alastor


Membre : Habitué
Membre : Habitué
te laisse pas embobiner hein, si il te dit que sa marche demande lui d'en brancher un devant toi.

alb-56


Membre : Nouveau
Membre : Nouveau
Tqt j'ai la technique Wink
MAis donc là il y a juste mon tube de 39W cuit sinon le reste tout est bon?

alastor


Membre : Habitué
Membre : Habitué
je sais pas va y branche ton 45 dessus tu verra si ca marche, si ca marche pas, tu ramenne tout, ballast et tubes

alb-56


Membre : Nouveau
Membre : Nouveau
Le problème c'est que je peux pas voir , mon ballast c'est un montage en serie pour qu'ils soient allumé faut que 2 néons soient branchés..

alastor


Membre : Habitué
Membre : Habitué
c'est bien ca que tu as
http://www.zone-aquatique.com/Ballast_T5_Glomat_-_2x54_W-p11812.html

alb-56


Membre : Nouveau
Membre : Nouveau
oui

alastor


Membre : Habitué
Membre : Habitué
va y branche tu peu en mettre qu'un j'ai le même

alb-56


Membre : Nouveau
Membre : Nouveau
Ah ok bah non il ne s'allume pas alors que j'ai mis le 45W

alastor


Membre : Habitué
Membre : Habitué
ok ben ramène tout alors. Je vais suivre ton post pour savoir comment ca c'est passé. Tu as acheter ca dans quel magasin? La semaine dernière, j'ai acheter un solar natur dans une animalerie pret de chez moi, le premier marchais pas, je le ramène, le deuxième n'était meme pas le bon,c'était un tube juwell , lui a carrément péter quand je l'ai branché. La misère. T'as bien garder le ticket de caisse

alb-56


Membre : Nouveau
Membre : Nouveau
Ok ok c'est cool merci ! Smile
Oui il y a des jours comme ça où rien ne passe comme on a envie et ceux là on s'en passerait bien hein. Smile
Tu as raison je vais tout ramener et il va tout m'echanger et je prends 2 tubes 45W et parce que j'avais pris un 39W car il avait plus de 45..
J'ai le ticket de caisse et tout oui par contre ce qui va etre dur c'est que la derniere fois quand je l'ai appelé il m'a dit que c'etait normal que le neon ne marche pas comme c'etait un montage en serie alors que ce n'est pas du tout vrai !
Ta petite histoire me rassure comme ca je me dis que ca narrive pas qu'a moi !
Je ramene tout et y'a interet que me change tout parce que c'est pas la premiere fois que j'achete chez eux ! Le magasin c'est Philanima de Lanester.
PS : J'ai pas pu te repondre avant je me suis endormis tout seul ^^

alastor


Membre : Habitué
Membre : Habitué
pas de souci, pourquoi ne pas acheter deux 54W?

alb-56


Membre : Nouveau
Membre : Nouveau
Parce que mon bac est un 180L de 1m de large.. Smile
Ca y est je suis allé ce matin au magasin le néon etait mort donc il me l'ont changé et tout marche nickel ! Et c'est vrai que ca change de passer de 25W a 90W :O
En tout cas merci pour tout! Wink

alastor


Membre : Habitué
Membre : Habitué
Cool ##14

alb-56


Membre : Nouveau
Membre : Nouveau
Ouep ! Smile. C'est super 90W ca eclaire grave :O

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum