Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Avis résultats de test le Dim 20 Jan 2013 - 13:38

adelineg87


Membre : Nouveau
Membre : Nouveau
Bonjour

Après 8 jours de mise en eau de mon 125L, voici les résultats de test de mon eau :

pH : 8
Gh : 7
Kh : 5
NO2 : 0,5
NO3 : 30
PO4 : 0,3
Fe : <0,02

Qu'en pensez-vous à ce stade ?

Les paramètres sont-ils bons pour les plantes ?

Voici ce qui est actuellement planté :
Anubias heterophylla
Echinodorus bleheri
Eusteralis stellata grof
Cabomba caroliniana
Crinum thaianum
Alternanthera rosaefolia
Lilaeopsis novae-zelandiae


Merci

2default Re: Avis résultats de test le Dim 20 Jan 2013 - 15:01

choup'


Modérateur
Modérateur
Salut

A ce stade tu ne touches pas, tu attends la fin du cyclage.

Tu voudras quelle population ?

Quelle est la concentration de NO3 en sortie de robinet stp ?

Tu as quel éclairage ?

3default Re: Avis résultats de test le Dim 20 Jan 2013 - 17:31

adelineg87


Membre : Nouveau
Membre : Nouveau
Concernant l'éclairage, j'ai 2 tubes T5 de 28w chacun (un blanc et un qui donne une lumière plus jaune).

Pour le NO3, ça donne entre 5 et 10.

4default Re: Avis résultats de test le Dim 20 Jan 2013 - 19:08

choup'


Modérateur
Modérateur
Et quelle est la population envisagée ?

5default Re: Avis résultats de test le Dim 20 Jan 2013 - 19:20

adelineg87


Membre : Nouveau
Membre : Nouveau
Pour le moment, à part crevettes et néons on ne sait pas trop ...
Peut être aussi des corydoras.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum