Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 9]

Fanny


Membre : Accro
Membre : Accro
@pelvica74 a écrit:Beau début!!!

Je voulais savoir où avais-tu acheté les néon supplémentaire et comment sont ils alimenté? on dirait que les douilles sont relié entres-elles et sont branchées directe a une prise non?

J'ai acheté mes tubes dans une animalerie prés de chez moi; ils sont alimentés par un ballast double (2X36/40W), voici le shéma:



:clin:

Fanny


Membre : Accro
Membre : Accro
Pygo, ok pour la x-moss...je m'en douté mais je n'ai rien trouvé sur le net, alors voilà...merci du conseil :clin:

pelvica74


Membre : Habitué
Membre : Habitué
Sans etre indiscret t en a eu pour combien (pour le ballaste double) :siffle: :heureux:

Fanny


Membre : Accro
Membre : Accro
C'est pas indiscret :content: ...je l'ai acheté d'occasion sur le célèbre site aux enchères: 37,30 euros frais de port compris. Mais neuf, à Jardiland, il coûte presque 70 euros je crois. On le trouve neuf dans 50 à 60 euros sur le net. :clin:

pelvica74


Membre : Habitué
Membre : Habitué
Ok merci ! des news du bac? :heureux:

Fanny


Membre : Accro
Membre : Accro
@pelvica74 a écrit:Ok merci ! des news du bac? :heureux:

Ben...ça commence à pousser, rien de spectaculaire...ça fait que 3 jours que les plantes sont dans le bac, alors on patiente, on dirait que le PH commence à baisser (de 7,5 vers 7).

Sinon, 8 jours qu'il est en eau, et toujours pas le moindre pic de nitrites, il faut dire que j'ai bien rincé les masses filtrantes de mon autre bac dans le nouveau lors de la mise en eau et mis des nouilles déjà colonisées dans le filtre, je pense que mes pics de nitrites passeront plus inaperçus :blink:

Voilà :clin:

pelvica74


Membre : Habitué
Membre : Habitué
Je te pose toutes ces question :content:
parce que je vais bientôt m'acheter le même aquarium mais comme l'éclairage des Juwel ne sont pas top-top! :langue:
A mon avis les deux néon sont commander par le même interrupteur? :blink:

Fanny


Membre : Accro
Membre : Accro
@pelvica74 a écrit:
A mon avis les deux néon sont commander par le même interrupteur? :blink:

Oui, tout à fait, les deux tubes du ballast sont commandés par un seul interrupteur :clin:

pelvica74


Membre : Habitué
Membre : Habitué
Ok et ceux d'origine? :langue: je sais chui chian :heureux:

Fanny


Membre : Accro
Membre : Accro
Ceux d'origine sont commandés aussi par un interrupteur; ce qui fait deux interrupteur en tout, pour 4 tubes.

Ce que je ferais quand il y aura les poissons, c'est mettre un programmateur pour chaque "couple" de tubes...et je les ferais s'allumer et s'éteindre avec une vingtaine de minutes de décalage, pour que les poissons soient moins stressés par l'allumage soudain de la lumière :clin:

pelvica74


Membre : Habitué
Membre : Habitué
Ok merci, moi aussi c'est ce que je ferai!

Fanny


Membre : Accro
Membre : Accro
Salut à tous,

Ca fait maintenant une semaine que les plantes sont installées...voici le résultat:

Il y a une semaine:


Aujourd'hui:


Par contre, toujours le moindre pic de nitrites aprés 12 jours de mise en eau...sans doute parce j'ai rincé les masses filtrantes de mon ancien bac et mis des nouilles pleines de bactéries dans le filtre...pensez-vous que j'aurais un pic?

guillaume21


Membre : Habitué
Membre : Habitué
Ca a bien poussé en peu de temps et ca rend bien.... :clin:

ptit flo


Membre : Accro
Membre : Accro
wow ! sa pousse vite ! meme la crypto a poussee, quel est ton secret :surpris: ? :smile:

korrigan80


Membre : Régulier
Membre : Régulier
Il y a forcément un pic. Après ce qui peut se passer c'est que celui ci se fasse durant les 2 premiers voire même le premier jour si tu as mis un support déjà colonisé. Dans ce cas, le pic doit déjà être passé. Tu peux attendre 3 semaines par prudence, mais ça n'est pas toujours nécessaire. J'ai souvent démarré des bacs en mettant les céramiques d'un autre dans la filtration. Dans ce cas, le pic est indécelable parce que trop bref et instantané. Donc 2 jours plus tard tu mets tes poissons sans soucis.

Sinon pour être vraiment sûr de pas être embêtée, tu as la méthode du Biodigest. Ce produit est de loin le plus efficace de tous. Tu mets simplement une ampoule dans ton bac au démarrage, et par prudence, j'en remet une après 4-5 jours. Et hop, c'est comme si ton bac avait déjà une filtration rôdée. Donc très pratique quand il faut démarrer rapidement un bac en cas de maladie ou de problème technique sur un autre bac à évacuer.

http://korrigandiscus.blogg.org

Fanny


Membre : Accro
Membre : Accro
Mon secret...j'en ai pas: sol nutritf, CO2 artisanal, un éclairage suffisant et adapté...et de la patience :langue:

Pour le pic de nitrites, je pense que tu as raison, mais de toutes façons, je ne suis pas pressée, je vais encore attendre 8 à 10 jours avant d'introduire les poissons :clin:

pelvica74


Membre : Habitué
Membre : Habitué
Hey mais ça avance nikel chrome :langue:

franchement c'est super simpa bonne continuation! :clin:

pelvica74


Membre : Habitué
Membre : Habitué
Alors ca pousse? :langue:

Fanny


Membre : Accro
Membre : Accro
Oui oui, ça pousse Pelvica...

Dans quelques jours, j'introduis mes poissons...j'ai hâte de les voir nager dans leur nouvelle maison; j'espère qu'ils ne vont pas se perdre :langue:

Bientôt d'autres photos :clin:

pygocentrus


Spécialiste plantes
Spécialiste plantes
en effet ca pousse bien,je souligne aussi la qualité des photos :heureux: :heureux: :heureux: :heureux: :heureux: :heureux: :heureux: :heureux: :heureux: :heureux: :heureux: :heureux: :heureux: :heureux: si tu veux de la x-moss>MP

Fanny


Membre : Accro
Membre : Accro
Biensûr j'en veux...merci :clin: >MP

Fanny


Membre : Accro
Membre : Accro
Des nouvelles du bac :langue:

15 jours aprés avoir été plantées, les plantes poussent toujours, j'ai quelques petits problèmes avec la rotala rotumdifolia sp green au fond à gauche, mais ça a l'air de s'arranger.



pelvica74


Membre : Habitué
Membre : Habitué
Franchement je le trouve vachement joli ton aqua :blink: :clin:

Darkjoker


Membre : Accro
Membre : Accro
salut :clin: , magnifique ton bac , heuuuuu c est quand le plouf des poissons :langue: :clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

Fanny


Membre : Accro
Membre : Accro
Merci beaucoup... :gene: :clin:

Le plouf, c'est ce week-end aprés une vérification de tous les paramètres.

Je me pose d'ailleurs une question: étant donné que le PH est légèrement inférieur (moins de 0,5) dans le nouveau bac que dans l'ancien (à cause du CO2 artisanal); est-ce que je dois acclimater mes poissons en les mettant dans un sachet et toute la procédure habituelle, ou est-ce que je peux les mettre directement?

Moi, je dirais qu'il faut un peu les acclimater quand même, non?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 9]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum