Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme plante + algues le Dim 27 Jan 2013 - 15:59

matt74


Membre : Nouveau
Membre : Nouveau
Bonjour,
Je suis nouveau sur ce forum et je me suis lancer dans l’aquariophilie.
J'ai mis mon bac en eau début janvier donc tout jeune.
C'est un 60L (600*300*300).
Je dispose d'un néon Lumivie T8 15W et j'éclaire 9h/24h.
Je ne connait pas les paramètre de mon eau..
J'ai un filtre intérieur Aquavie (HL BT-400) d'un débit de 380l/h.
J'ai un sol nutritif (substrat) recouvert de gravier.
Il y a aussi quelque plante : Des cryptocoryne ( balansae et indonesii) ainsi qu’une boule verte (je ne sait plus le nom).
J'ai introduit il y a deux jour trois Platy corail ( 1 mâle 2 femelles).
Mon problème est que des tache noire sont sur mes plantes et la cryptocoryne indonesii devient toute marron.
J'ai arrêter l’engrais liquide car des algues était entrain de ce formées.

2default Re: Probleme plante + algues le Dim 27 Jan 2013 - 18:31

choup'


Modérateur
Modérateur
Bonsoir,

Ce sont des algues brunes courantes au démarrage. Frotte délicatement tes feuilles.

Ton bac est trop petit pour des platy...

Ensuite, la boule ( cladophora ) n'est pas une plante mais qu'une algue qui pourrait avoir la capacité de se répandre dans le bac, ce serait la galère.

3default Re: Probleme plante + algues le Dim 27 Jan 2013 - 20:30

matt74


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Merci de ta réponse.

Le vendeur ma dit que 60L était suffisant.. je me méfierait à l'avenir.
J'ai frotter les feuilles mais les algues restent tenaces.
Que faire des cette cladophora?

Qu'elle genre de poissons faut-il pour ce genre de bac? puis-je mettre des crevettes?

4default Re: Probleme plante + algues le Dim 27 Jan 2013 - 20:32

choup'


Modérateur
Modérateur
Tu peux regarder ici :

http://www.forumaquario.org/t45303-suggestions-de-poissons-pour-aquariums-de-20-a-100-litres

Pour les crevettes, mieux vaut en spécifique alors.

Tu as tes paramètres ?

Pour la cladophora, je la virerai personnellement.

5default Re: Probleme plante + algues le Dim 27 Jan 2013 - 20:39

natsu00


Membre : Accro
Membre : Accro
salut
pour completer choupinou,
j'ajouterai que au demarrage tu devrai acheter des plantes dites "à pousse rapide"
eneffet les algues sont concurrencé par les plantes donc les plantes rapides prendront les nutriments au depend des algues
ex:
cabomba, egeria densa, hydrophilia....

ensuite les algues sont normales au demarage ( j'ai eu le même problème au debut ) avec les changements d'eau cela ira mieux.
Il faut aussi attendre que tes paramêtre soient équilibré

pour les poissons lit bien le lien de choupinou, sous reserve que tes paramêtre correspondent.

6default Re: Probleme plante + algues le Dim 27 Jan 2013 - 20:48

matt74


Membre : Nouveau
Membre : Nouveau
Merci Choupinou
Non je n'est pas de paramètres, il faut que j’achète des test en goutte demain en animalerie.
Merci pour le lien.
Merci natsu00 cela me rassure au niveau des algues.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum