Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 14:20

Similiz-


Membre : Habitué
Membre : Habitué
Bonjour, désolée si ce sujet est mal placé.

Depuis la maintenance du forum il y a deux/trois jours. J'ai énormément de mal à naviguer sur le forum.
La page d'acceuil met très longtemps avant de s'afficher (quand elle ne s'affiche pas à moitié) et lorsque je clique su un sujet ou veux y répondre c'est très long à se mettre en place.

Je suis sur Ipad et je n'avais jamais rencontré ce problème avant cette maintenance, aujourd'hui sur d'autres sites/forum je n'ai pas ce soucis non plus.
Voilà je sais pas si c'est passager ou pas ou si c'est juste pour moi.

http://www.libebulle.etsy.com

2default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 14:40

walioun


Conseiller
Conseiller
Salut,

Chez moi, aussi pages très longues a charger, depuis peu !... ##23

3default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 14:43

Ludivine&Francois


Membre : Accro
Membre : Accro
Bonjour,

Depuis la maintenance, j'ai trouvé que le forum ramait pas mal aussi, très long à afficher une page voir même un message d'erreur avec ' la page est inaccessible' souvent, par contre moi je suis sur pc portable sous google chrome. ##27

Avez-vous le même soucis?

4default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 14:52

walioun


Conseiller
Conseiller
Oui exactement les même, sous google chrome, mais PC fixe pour jeux avec vrai carte graphique.

5default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 15:58

Poussieres2


Membre : Accro
Membre : Accro
Bonjour,

Ah et bien ça me rassure de vous lire... Je me demandais si c'était pas mon iPhone qui avait des soucis... Oui chez moi aussi le site plante tout le temps... Sad

6default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 16:02

capitaine dechet


Membre : Accro
Membre : Accro
pareil sur mac ##18

7default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 17:16

natsu00


Membre : Accro
Membre : Accro
salut,
désolé de vous contredire mais je n'ai pas de soucis remarquable ^^
pc fixe sous google chrome, pc de compète !

8default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 18:58

baba du 13


Membre : Accro
Membre : Accro
@natsu00 a écrit:salut,
désolé de vous contredire mais je n'ai pas de soucis remarquable ^^
pc fixe sous google chrome, pc de compète !

Bonsoir,
je navigue avec mon PC sur Chrome et aucun soucis non plus.

http://asiaquarium-fish.forumactif.org/

9default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 19:07

Ludivine&Francois


Membre : Accro
Membre : Accro
Pour ma part ça semble être rentré dans l'ordre...

Et vous?

10default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 19:31

Similiz-


Membre : Habitué
Membre : Habitué
J'ai remarquer que le bug était surtout présent entre 11 et 15h environ.
Moi aussi ça roule mieux le soir.

http://www.libebulle.etsy.com

11default Re: Bug sur IOS depuis la maintenance le Jeu 31 Jan 2013 - 23:37

walioun


Conseiller
Conseiller
Ben oui, ce soir ça roule !!... ##06

Donc bug passager !..... ##26

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum