Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: 60 L communautaire le Mer 6 Fév 2013 - 13:59

pitchcoco


Membre : Nouveau
Membre : Nouveau
alors l éclairage fonctionne de 9h à 19h,
j'ai réduit la quantité de nourriture
j'ai moins de poissons
l'aquarium est à + de 4m de la fenêtre mais il a toujours été à la meme place donc je crois pas que ce soit ca, en + pour le moment il fait pas très lumineux vu la saison
le filtre c est un biobox 1
je change 1/3 de l'eau tous les 15 jours et je nettoie le filtre 1x sur 2, mais jamis en meme temps que le changement d eau
et ma pompe c'est une 300l/h
voila ce que je peux donner comme renseignements
merci de m avoir repondu

27default Re: 60 L communautaire le Mer 6 Fév 2013 - 14:08

natsu00


Membre : Accro
Membre : Accro
peut tu mettre des photos de tes algues pour qu'on voit un peux plus x)

28default Re: 60 L communautaire le Mer 6 Fév 2013 - 18:24

pitchcoco


Membre : Nouveau
Membre : Nouveau
voila une photo de mes algues desolee pour la qualité, pas evident de zoomer



ces algues sont deposees sur mon filtre


29default Re: 60 L communautaire le Jeu 7 Fév 2013 - 23:35

Patoplou


Membre : Habitué
Membre : Habitué
J'ai aussi une biobox mais qui ne tourne plus, c'est une vrai nid à algues, à cause de ses petits ports les algues s'installent facilement, mais j'essaie d'enlever la bio mais c'est perdu d'avance.

30default Re: 60 L communautaire le Ven 8 Fév 2013 - 13:07

Poussieres2


Membre : Accro
Membre : Accro
Bonjour,

Que contient ta biobox ? Et comment la nettoies-tu ?

Sinon pour l'entretien : c'est 10% de l'eau chaque semaine Wink

31default Re: 60 L communautaire le Ven 8 Fév 2013 - 18:51

pitchcoco


Membre : Nouveau
Membre : Nouveau
mon biobox contient 4 compartiments, 1 avec mousse bleue, 1 avec mousse noire, 1 avec perlons et 1 avec de l ouate,
je rince les compartiment 1x toutes les 2 semaines et je change 1/3 de l eau toute les 2 semaines aussi mais jamais en meme temps que le filtre,
l'éponge ne sert a rien pour enlever les algues, j'ai utilisé une lame mais tout n est pas parti, mais g remarqué une diminution quand meme depuis que j'ai changé mon tube néon contre une rampe led,
merci pour tes conseils

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum