Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
fredloux
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Localisation : haute saone
Emploi : technicien
Date d'inscription : 10/03/2008

default Re: Lancement de mon aquarium et probleme

le Mer 6 Fév 2013 - 4:55
j'ai ajouté des plantes.
Echinodorus
microsorum
anubias
fredloux
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Localisation : haute saone
Emploi : technicien
Date d'inscription : 10/03/2008

default Re: Lancement de mon aquarium et probleme

le Jeu 7 Fév 2013 - 16:59
A votre avis dois je laver les vitres de l'aqua ou attendre que sa disparaitre ?
Je commence a avoir aussi quelque tache sur le sol ?
Dans l'aquarium j'ai acheté 10 pots de plantes .
avatar
Tokai
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 70
Age : 25
Localisation : Hérault
Date d'inscription : 25/11/2012

default Re: Lancement de mon aquarium et probleme

le Jeu 7 Fév 2013 - 18:13
Lors de l'entretient hebdomadaire, enlève le plus d'algues que tu peux, coupes les feuilles les plus atteinte et oui fais ta vitre si tu peux car après ça devient galère à enlever si tu attend trop

P.S. : Le taux acceptable de nitrite pour le poisson est 0 !
fredloux
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Localisation : haute saone
Emploi : technicien
Date d'inscription : 10/03/2008

default Re: Lancement de mon aquarium et probleme

le Ven 8 Fév 2013 - 19:00
Une derniere question,
j'ai un filtre uv dois je le mettre pendant le cycle d'azote si il y a des algues ou pas ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum