Aller en bas
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default Problème avec Xenia sp

le Lun 4 Fév 2013 - 21:46
Bonjour bonjour cher amis aquariophile !

Voila, je suis débutante en aquariophllie. J'ai acheté mon bac en octobre et je viens tout juste d'y ajouter un couple d'Amphiprion ocellaris il y a 15 jours ainsi que des boutures de xenia sp. Seulement voila, j'ai changé une partie de l'eau avant hier et depuis les boutures font une très mauvaise tête et j'ai besoin d'aide !!!!

Problème avec Xenia sp Dsc_0211

Ma densité est de 1025 sous une température à 26
Mon pH est monté à près de 8
Le Gh est à 16
Le KH est à 15
Le NO2 est à 5
Et le NO3 est à près de 200

Avez vous une idée ????
Mes autres coraux (Euphyllia divisa et Montipora) se portent bien, belle couleur et bien développé

Les petits Némos vont bien aussi même s'ils restent cachés sous l'écumeur ils viennent bien manger[img][/img]
patmax
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 55
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Problème avec Xenia sp

le Lun 4 Fév 2013 - 23:39


Ma densité est de 1025 sous une température à 26
Mon pH est monté à près de 8
Le Gh est à 16 pas besoins en marin

Le KH est à 15 trop haut tu dois être entre 7 et 12 maxi

Le NO2 est à 5 beaucoup trop de nitrite tu dois avoir 0

Et le NO3 est à près de 200 beaucoup trop haut, mais peut être faux car tu as de la nitrite donc valeur faussé

Avez vous une idée ????

Déjà tu dois remédier a tes paramètres car c'est vraiment pas bon.
Tu as déjà beaucoup de chance de ne pas avoir plus de perte.
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default Changement d'eau

le Mar 5 Fév 2013 - 12:12
Bonjour,

Merci pour la réponse,

Ce matin j'ai donc entrepris de changer un peu d'eau de mon aquarium
A midi le NO2 était retombé à 1 et le NO3 à 50... Les taux diminuent doucement Quand au Kh il est au niveau de 10 à peu près
Est ce que je dois de nouveau changer l'eau??

Après réflexion intense, il y a quelques jour j'ai collé le Xenia avec de la colle epoxy bi-composant... Le problème peut il être dû à cela?

J'ai tout vérifier... Rien de mort dans l'aquarium... Je recherche d'où viens ce problème...
patmax
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 55
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Problème avec Xenia sp

le Mar 5 Fév 2013 - 17:03
Non le problème ne vient pas de la colle, car je suppose que tu en a pas mis une tonne.
Oui continue tes changements d'eau tout les 3/4 jours par exemple, car il faut diminuer doucement.
Peux tu donner plus d'infos sur ton bac matériel volume filtration, écumeur etc...
Tu change ton eau avec l'eau osmosé ?
Tu fais les test avec quel marque ?
Les autres tests magnésium, calcium et phosphate tu en est ou ?
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default Re: Problème avec Xenia sp

le Mar 5 Fév 2013 - 21:09
Non c'est sur que je n'ai pas mis une tonne de colle

D'accord... Je continuerai donc mes changement d'eau régulièrement... Oui je la change avec de l'eau osmosé.

Au niveau de mon bac voici le matériel que j'ai :

Bac : http://www.oceanstore.fr/epages/295366.sf/fr_FR/?ObjectPath=/Shops/295366/Products/WA114278 (j'ai gardé le filtre qui était inclu et l'éclairage aussi)

Ecumeur : http://www.oceanstore.fr/epages/295366.sf/fr_FR/?ObjectPath=/Shops/295366/Products/BMNACQQ

Pour le brassage : http://www.reef-ocean.com/TUNZE-NanoStream-6015-pour-le-brassage-des-aquariums-marins-de-40-a-200L--p-33720.html

Et pour les test j'ai que ca : http://www.oceanstore.fr/epages/295366.sf/fr_FR/?ObjectPath=/Shops/295366/Products/SF05020293
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default Xenia aujourd'hui

le Mar 5 Fév 2013 - 21:13
Voila aujourd'hui à quoi ressemble Xenia... à voir dans les jours suivants si elles se revigore un peu
Problème avec Xenia sp Dsc_0310
patmax
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 55
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Problème avec Xenia sp

le Mar 5 Fév 2013 - 22:21
Les test a bandelettes c'est le pire que tu peu employer :##06:
J'ai vraiment pas confiance a c'est tests donc c'est peut être pas sur pour les valeur que tu as donné.
Tu es mieux d'acheter des tests en goute salifert par exemple.
Car tu dois pouvoir mesurer le calcium et magnésium pour tes coraux.
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default Re: Problème avec Xenia sp

le Mer 6 Fév 2013 - 9:43
D'accord ... J'irais donc acheter une mallette de test quand j'irais rechercher de l'eau osmosé....
Et puis on verra bien ce que cela donne...
patmax
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 55
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Problème avec Xenia sp

le Mer 6 Fév 2013 - 16:06
Si je suis toi, je n'achèterai pas la mallette de test mais plutôt les tests qu'il faut pour le marin.
Dans la mallette tu vas avoir des tests inutile pour le marin.
Il faut prendre aussi la bonne marque qui est spécialisé pour l'eau de mer et ne pas prendre par exemple jbl ou sera qui est moins précis et plus fais pour l'eau douce.

http://www.forumaquario.org/t93168-les-tests-avec-plusieurs-marques
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default Test

le Mer 6 Fév 2013 - 18:09
Oki d'accord... J'ai un magasin qui a ouvert près de chez moi je vais essayer de voir ça avec eux ... Sinon je commanderai sur internet Smile

Par ce que j'avais vu ce Kit mais... c'est un JBL :s http://www.poisson-or.com/accueil/11078-jbl-testlab-marin.html
dextermorgan
dextermorgan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 430
Age : 43
Localisation : Paris
Emploi : serial killer
Date d'inscription : 01/10/2012

default Re: Problème avec Xenia sp

le Ven 8 Fév 2013 - 10:58
t'as utilisé quoi comme colle ? car moi toutes mes boutures de xénia collées ont crevé :##22: (colle cyano marque preis je crois). Et ca vient bien de la colle car les boutures que je n'ai pas collé ont bien poussé ... :##22:

_________________
Problème avec Xenia sp 5787_7305
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default Colle

le Ven 8 Fév 2013 - 13:01
C'est un colle de la marque Deltec ....

Ce que je trouve dingue c'est que mes autres coraux se sentent très bien et mon euphyllia se déploit bien à la lumière avec de très belles couleurs


Autre petite question, est ce que quelqu'un connait ces petites "algues" ? Est ce qu'elles sont dangereuse ou envahissante ou bien c'est normal?
Problème avec Xenia sp Dsc_0311
kristophe
kristophe
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2302
Age : 39
Localisation : 37
Emploi : technicien
Date d'inscription : 28/09/2008

default Re: Problème avec Xenia sp

le Ven 8 Fév 2013 - 13:30
Les coraux mous ne se collent pas, il faut les fixer la ou vous le désirez en les attachant avec du fil ou un élastique. Une autre méthode consiste a les mettre dans un récipient avec des fragments de PV afin que ces derniers s,y fixes et ensuite vous pouvez les coller.
patmax
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 55
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Problème avec Xenia sp

le Ven 8 Fév 2013 - 17:29
d0ody, ton xenia était pas sur une pierre ?
Si c'est le cas comme dis kris oui on ne colle pas directement le corail mou avec la colle ou alors il existe une colle spécial pour les mous.
Perso je colle aussi mes coraux mais il sont a chaque fois sur une pierre et je colle la pierre.
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default colle

le Ven 8 Fév 2013 - 17:50
Mon Xenia était déjà fixé sur une petite pierre que j'ai collé à une autre pierre Smile En aucun cas (normalement) la colle est rentrée en contact directe avec le corail

Pour l'instant rien de nouveau ni pire (heureusement) ni meilleur (malheureusement :s)
patmax
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 55
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Problème avec Xenia sp

le Ven 8 Fév 2013 - 18:06
Alors c'est pas la colle la cause.
Tu en es ou avec tes paramètres ?
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default parametres

le Ven 8 Fév 2013 - 18:23
J'essai de voir pour m'acheter les tests... Les magasins autour de chez moi n'en vendent pas donc e vais devoir les commander...

Sinon 'ai rechanger un peu d'eau ce midi et refait les test bandelette en attendant d'avoir mieux et ce soir 'ai le Kh à environ 8, le NO2 à 0 et NO3 à 10

patmax
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 55
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Problème avec Xenia sp

le Ven 8 Fév 2013 - 18:35
C'est déjà beaucoup mieux, mais bon c'est des bandelettes.
Et puis il faut voir ton calcium, magnésium et phosphate aussi.
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default parametres

le Ven 8 Fév 2013 - 18:43
Oui... Mais maintenant e suis dépendante de la poste --'
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default Tests

le Mer 20 Fév 2013 - 18:11
J'ai enfin reçu mes tests... y fallait pas que se soit urgent --'

Bon alors voici mes résultats en ce moments :
Calcium à 445
Magnésium à 1290
Phosphate à 0.1
Kh à 10.2
Alcalinité à 3.65
Ph entre 8 et 8.3
NO2 à 0
NO3 à 50

Tous les test sont de la marque Salifert pour informations

Je continu régulièrement mes changement d'eau avec de l'eau osmosée... Il n'y a pas de changement au niveau de mes coraux, hormis le xenia les autres résistent et mes petits Némo aussi...
J'ai découvert récemment la présence de petites étoiles de mer... Des astérinas après recherche internet... Que je n'avait pas vues jusqu'à présent... Hier soir j'ai cru apercevoir une sorte de bébé escargot blanc (fluo ? ) sur lequel j'ai pu apercevoir deux petites antennes... Mais pas revu depuis... A voir...

Voila pour les nouvelles de mon ptit bac...

Merci à tous
Cdlt
patmax
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 55
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Problème avec Xenia sp

le Mer 20 Fév 2013 - 19:43
Continue tes changements d'eau car nitrate et phosphate c'est pas trop bon.
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default Eau

le Mer 20 Fév 2013 - 20:08
C'est bien ce que je compte faire... Les phosphates aussi vont être améliorer avec le changement de l'eau?
patmax
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 55
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Problème avec Xenia sp

le Mer 20 Fév 2013 - 22:06
Avec l'eau osmosé, pas l'eau du robinet.
d0ody
d0ody
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 28
Localisation : Haute loire
Emploi : Infirmière
Date d'inscription : 04/02/2013

default eau

le Jeu 21 Fév 2013 - 16:56
D'accord... je change toujours avec l'eau osmosé de toute façon donc cela devrait se rétablir...

Merci !!
dextermorgan
dextermorgan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 430
Age : 43
Localisation : Paris
Emploi : serial killer
Date d'inscription : 01/10/2012

default Re: Problème avec Xenia sp

le Jeu 21 Fév 2013 - 22:05
j'aimerais bien avoir un kH aussi élevé :##22:

sinon elle vient d'où cette eau osmosée ?

_________________
Problème avec Xenia sp 5787_7305
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum