Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 6]

76default Re: 160L australo-guinéen le Sam 2 Mar 2013 - 17:28

Kinette


Membre : Habitué
Membre : Habitué
Merci Paul ! Wink

Les hydres ont complètement disparu depuis hier, j'ai quand même traité un jour de plus, on ne sait jamais ...

Aujourd'hui j'ai fait un très gros changement d'eau, et demain je commence à soigner les Melano avec API mycosis + bacter. J'ai terminé la moustiquaire, je pourrai laisser le bac entrouvert sans risque ...

Papa Chlamydo commence à réapparaître lors des repas, mais il ne s'attarde pas. D'ailleurs je note qu'il y a pas mal de monde qui rôde autour de l'entrée de sa caverne ... nous en sommes à jour de ponte +8 et j'ai préparé tout l'équipement utile : loupe, torche, bac hosto à bonne température, et thermos de café pour les longues nuits d'attente .... clown

77default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 19:26

Kinette


Membre : Habitué
Membre : Habitué
Hello,

Mauvaise journée Sad

J'ai mis le traitement (API bacter stop + mycosis stop) hier soir vers minuit à cause d'une absence imprévue ce matin, en laissant le bac entrouvert avec moustiquaire anti-saut. A mon retour les furcata m'ont tout de suite montré que ça n'allait pas bien, ils pipaient en surface (ces petits poissons sont hyper-sensibles aux paramètres). Et pour cause : NO2 à 0,1 !!!

Donc rebelote : gros changement d'eau (comme hier silent ), cette fois j'ai rajouté du charbon dans le filtre pour éliminer tout résidu.

Côté Chlamydos ça ne va pas non plus : Papa a définitivement déserté sa caverne, il s'est tenu toute la journée à l'autre bout du bac. Histoire de sauver éventuellement la ponte, j'ai démonté ce soir l'éboulis rocheux et farfouillé sous toutes les pierres : nada, pas l'ombre d'un oeuf ni du moindre alevin, rien de rien ...

Est-ce que l'un des produits que j'ai utilisés est susceptible de détruire les bonnes bactéries du bac ?

Je referai les tests demain matin. S'il y a toujours des NO2 en quantité alarmante, est-ce que je peux rajouter du Safestart malgré la filtration sur charbon ?

Merci d'avance de vos conseils ...

78default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 19:30

mine


Modératrice
Modératrice
Api non je suis super étonnée de la montée des NO2 amha ce n 'est pas l 'Api qui est en cause ##14 un extrait de pimenta c 'est tout le Api , aucune action sur les bactéries du filtre .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


79default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 19:42

willshah


Modératrice
Modératrice
Arf...

Je confirme ##18

Pas l'API en tout cas, je l'ai utilisé sans dommages sur poissons crevettes et alevins...le problème est ailleurs....


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

80default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 19:43

ExperimentalCycle


Membre : Régulier
Membre : Régulier
Salut !

Désolé pour tes galères...

Pour ce qui est de relancer ta colonie de bactérie, ça ne peu pas faire de mal d'en introduire un peu plus. :]

Sinon pour maintenir des NO2 corrects essaye de faire de petits changements d'eau fréquents (+ ou - 15L -> 2x par jour)... Pour les maintenir un peu bas le temps que ça se relance.

Bonne chance en tout cas :] Tiens nous au jus...

81default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 20:28

Kinette


Membre : Habitué
Membre : Habitué
Merci Mine et Willshah !

Mon bac est jeune, ça pourrait peut-être aider à expliquer ? Sinon je ne vois rien d'autre comme élément perturbateur, aucun cadavre qui pourrait polluer le tout à ce point ...

J'ai lu cet aprèm que les Melanos présentaient souvent les mêmes taches blanches que les miens, il semblerait qu'il ne faille pas s'en inquiéter, ce serait dû aux contacts lors du frai. En l'absence d'autres éléments, je pense que la présence des hydres (urticantes) leur a possiblement été néfaste, vu qu'ils n'arrêtent pas de picorer sur les racines et les plantes ...

Ce soir tout le monde semble aller mieux ! I love you



PS : ExperimentalCycle, merci de ton message. Il faut lire un peu quand même ... j'ai changé 70L d'eau hier et la même chose aujourd'hui, donc les "petits changements d'eau fréquents de 15L" ........ Arrow

82default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 20:44

mine


Modératrice
Modératrice
Juste un ptit truc , quand je traite je mets toujours un bulleur a chaque extrémité du bac pour bien aérer l'eau .

Ton bac est jeune je pense pas que ça vienne de la , ta maintenance est des plus strictes le bac est bien cyclé . J 'emettrai juste un doute concernant le traitement contre les hydres , tu avais traité avec quoi ?

Pour les taches de frai , c'est fréquent les miens en avaient parfois des énormes mais ça ne ressemble pas a des mycoses du tout .

Bon ouff si ils vont mieux .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


83default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 20:49

ExperimentalCycle


Membre : Régulier
Membre : Régulier
Re,

J'ai lu et justement ne pas changer la moitié de l'eau du bac tout les jours ça peut aider ta colonie a se relancer...

Mais enfin bon, si tes poissons n'ont plus un comportement bizarre c'est déjà bien :]

84default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 20:59

Kinette


Membre : Habitué
Membre : Habitué
Merci Mine,

J'ai traité les hydres au Dolthene, aucun effet visible sur les paramètres du bac.

Il est bien oxygéné,les poipois en ont d'ailleurs grand besoin. En plus de la JBL 900, j'ai rajouté un truc vraiment génial pour éliminer le film gras en surface, il pompe aussi en profondeur ... :
http://www.tunze.com/149.html?&L=1&C=LV&user_tunzeprod_pi1%5Bpredid%5D=-infoxunter067

J'espère qu'ils iront tous de mieux en mieux ... Rolling Eyes

85default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 21:21

mine


Modératrice
Modératrice
Avec le dolthene gros changement d'eau et filtration sur CA après comme tu as du le faire .

Admettons que les bactéries en aient pris un coup avec le dolthéne ça explique pas pourquoi les no2 sont montés avec Api .

Par contre le traitement au dolthéne a sans doute compromis la repro , c'est pas tout doux le dolthéne. ##09


_________________

Les chenilles des chars ne deviennent jamais des papillons...


86default Re: 160L australo-guinéen le Dim 3 Mar 2013 - 21:47

Kinette


Membre : Habitué
Membre : Habitué
Je n'ai pas filtré sur CA après le Dolthene, c'est sans doute une grosse erreur de ma part !

A priori ce produit n'est pas toxique pour les poissons de mon bac, y compris les Chlamydos ...... donc je ne comprends toujours pas ...

87default Re: 160L australo-guinéen le Lun 4 Mar 2013 - 9:10

mine


Modératrice
Modératrice
C'est pas obligé Kinette ,t'en fais pas , mais faire de gros changements d'eau oui.

Le dolthéne est un anti helminthique pas un antibio donc normalement ça ne devrait pas porter atteinte aux bactéries du fltre ,mais bon quand on voit que les escargots n ' y résistent pas ...

Tu avais dosé les nitrites à la fin du traitement ?


_________________

Les chenilles des chars ne deviennent jamais des papillons...


88default Re: 160L australo-guinéen le Lun 4 Mar 2013 - 11:06

Kinette


Membre : Habitué
Membre : Habitué
Hello,

Ce matin les NO2 sont redescendus en-dessous de 0,05 ... ouf !
Je ne sais pas comment vont les poipois, le bac n'est pas encore allumé.

Mine, les nitrites avaient commencé à monter au 3e jour de l'eSHa 2000, puis étaient restés stables à 0,05 malgré les changements d'eau répétés. Ce n'est qu'hier qu'ils ont grimpé à 0,01 mais il est très possible que ce soit éventuellement un effet "retard" du Dolthène, pourtant réputé inoffensif à leur sujet.

J'avais retiré les ampullaires par sécurité, mais pas les planorbes. Elles se portent très bien et ont même prospéré ! Confused

Aujourd'hui je ne touche à rien (si tout va bien côté poissons) !

Merci à toi ...

89default Re: 160L australo-guinéen le Lun 4 Mar 2013 - 12:24

mine


Modératrice
Modératrice
Surement que esha #01# dolthéne qui montent tous deux les no2 ont pas arrangé les choses .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


90default Re: 160L australo-guinéen le Lun 4 Mar 2013 - 15:47

Kinette


Membre : Habitué
Membre : Habitué
Effectivement, tu as sûrement raison ....
Heureusement que la notice de eSHa-2000 précise en toutes lettres "les "bonnes" bactéries indispensables vivant dans le filtre ne sont pas détruites par eSHa-2000" blablabla ... Neutral

Les poissons vont bien, c'est l'essentiel !

91default Re: 160L australo-guinéen le Lun 4 Mar 2013 - 16:45

Vellaway


Membre : Accro
Membre : Accro
C'est pour cela que je t'avais conseillé Esha2000, parce que je l'ai utilisé plusieurs fois, et je n'ai jamais eu de montée de no2... ##07

92default Re: 160L australo-guinéen le Lun 4 Mar 2013 - 19:30

Kinette


Membre : Habitué
Membre : Habitué
Oui je pensais tout comme toi ! Wink
Sans doute que ce bac un peu "jeune" a subi trop de traitements et que les changements d'eau n'ont pas suffi ... Confused

93default Re: 160L australo-guinéen le Lun 4 Mar 2013 - 21:43

Vellaway


Membre : Accro
Membre : Accro
Je suis désolée de t'avoir involontairement conduite en erreur, je croise les doigts pour que tout rentre dans l'ordre très vite. ##27

94default Re: 160L australo-guinéen le Mar 5 Mar 2013 - 12:55

Kinette


Membre : Habitué
Membre : Habitué
Hello,

Vellaway tu n'as ABSOLUMENT pas à t'en vouloir !!! Wink
Sans tes conseils j'aurais certainement utilisé un truc plus violent dont les effets auraient été pires, y compris sur les Chlamydos ...

Ce matin les NO2 n'ont pas bougé = 0,05. Les poissons semblent aller bien et ont mangé de bon appétit. Je sais que je devrais réduire à cause des nitrites, mais quand je vois les 3 Chlamydos m'attendre derrière la vitre, je n'ai pas le coeur à les restreindre. Par contre je siphonne les restes ... quand il y en a !

Dès le moindre signe de mal-être je referai un changement d'eau, en virant le charbon actif et en rajoutant des bactéries ...

95default Re: 160L australo-guinéen le Jeu 7 Mar 2013 - 19:42

Kinette


Membre : Habitué
Membre : Habitué
Hello et quelques news du bac ...

Je ne comprends pas, les NO2 stagnent toujours vers les 0,05 !
Ce matin j'ai enlevé le charbon actif et fait un petit changement d'eau (40L), on verra ce que ça donne demain. Si ça se trouve, j'ai oublié de virer une ampullaire avant les traitements et elle est en train de se décomposer quelque part ...



Les poissons semblent aller bien, les bouches des Melanos sont visiblement moins blanches qu'il y a quelques jours, voici une photo du mâle qui reste le plus atteint ...





Les furcata sont en pleine forme !






Mr Chlamydo farfouille de nouveau dans sa grotte avec une femelle, j'espère que c'est bon signe et qu'ils vont bien aussi !

A bientôt pour la suite Wink

96default Re: 160L australo-guinéen le Dim 10 Mar 2013 - 17:08

Kinette


Membre : Habitué
Membre : Habitué
Hello,

Tout va bien depuis avant-hier, les NO2 sont quasiment indécelables !

Du coup je crois que les pontes vont bon train ...

Mr Chlamydo est de nouveau très affairé dans sa caverne et n'assiste plus aux repas ... je le laisse tranquille, pas la peine de stresser le bac maintenant que tout le monde va mieux.

J'ai vu à plusieurs reprises le mâle H. compressa se tenir à un endroit inhabituel (juste au-dessus de la caverne Chamydo, c'était bien la peine de mettre des pierres partout ... Rolling Eyes ), il m'a fallu une loupe pour y découvrir des dizaines d'oeufs éparpillés sur au moins deux pierres différentes (je ne peux pas voir leur face cachée) ...




Zoom sur la pierre en bas à droite :



La pierre juste derrière ...


A priori c'est bon signe, ils sont dans des paramètres qui leur vont bien.

Le souci, c'est qu'à leur naissance les alevins sont parmi les plus petits du monde, les infusoires sont bien trop gros pour eux. On estime donc la reproduction en aquarium quasiment vouée à l'échec, même si l'élevage en eau verte (phytoplancton) semble une possibilité.

Il ne me vient même pas à l'idée de réussir là où tant d'autres ont échoué, mais par curiosité je tenterai cet été de mettre une ponte dans l'un de mes poubellariums, ils ont maintenant un an et l'eau y est verte à souhait, donc pourquoi pas, sait-on jamais ? Wink

Dame Nature fait très bien les choses : à leur naissance, les alevins sont transportés vers la mer par le courant des rivières australes, il y trouvent le micro plancton adapté à la taille de leur bouche minuscule. Une fois sexuellement matures, ils reviennent frayer dans les rivières d'eau douce.

Ce poisson est extrêmement prolifique est n'est pas menacé par les prélèvements : une femelle peut éjecter jusqu'à 3000 oeufs par ponte ...

97default Re: 160L australo-guinéen le Mer 20 Mar 2013 - 22:13

Kinette


Membre : Habitué
Membre : Habitué
Hello,

Les oeufs des compressas ont éclos comme prévu en moins de 24h, évidemment je n'ai rien pu voir tant les alevins étaient mini-microscomiques ... Sad

Grande tristesse ce matin : j'ai trouvé une femelle Chlamydo emprisonnée dans les algues filamenteuses (que je retire pourtant chaque jour), elle a certainement souffert et je m'en veux beaucoup ...
Monsieur était pourtant en pleine forme ces derniers jours ...




Les I. werneri vont bien, que ce soit ceux à caudale rouge ou bleue ...





A bientôt pour la suite, merci d'avance de tous vos avis et conseils ... !

98default Re: 160L australo-guinéen le Mer 20 Mar 2013 - 22:16

choup'


Modérateur
Modérateur
Salut !

Tu fais de superbes photos je trouve ! Bravo ! Un vrai plaisir à suivre ton post !

J'espère qu'elle va vite se remettre ta femelle Chlamydo ##27

99default Re: 160L australo-guinéen le Mer 20 Mar 2013 - 22:19

Vellaway


Membre : Accro
Membre : Accro
Salut kinette, es tu sûre que ta femelle chlamydo était bien morte ?
Les miennes se "fichent" souvent comme des fléchettes dans ma riccia/filamenteuse et "dorment" dedans.

100default Re: 160L australo-guinéen le Mer 20 Mar 2013 - 22:20

choup'


Modérateur
Modérateur
Oups... j'ai fais une gaffe... Je ne pensais pas qu'elle était morte moi ##21 Je suis désolé...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 6]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum