Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème d'algue :'( le Ven 8 Fév 2013 - 13:39

Steven74


Membre : Habitué
Membre : Habitué
Date de mise en eau :

Début décembre sans plantes, puis début janvier avec plantes/poissons.

Dimension du bac :

198x48x64

Eclairage :

4x80W ( Lumivie T5 80W - Blanc net) et 4x39W ( Lumivie T5 39W - Blanc net) pendant 11h mais j'ai réduit il y a 2jours à 10h

Paramètres chimiques de l'eau?

GH = 12
KH = 7
pH = 7
NO2 = <0,01
NO3 = 5
PO4 = 0,8

Filtration :

1 - Fluval FX5 débit théorique 3500L/H, mousse d'origine + Nouille céramique + Bioball.

2 - Sunnsun 404b (modèle avec filtre à UVC intégré ) débit thèorique 2000L/H, céramique + Ouate. Sur ce filtre, il y en une plus, un filtre à UVC de raccordé de 9W

Nature du Sol :

Manado

Plantation :

-Ludwigia Repens Rubin
-Alternanthera Reineckii
-Echinodorus Dschungelstar Nr3 Python
-Hygrophila Polysperma Rosanervig
-Hygrophila Polysperma Sunset
-Echinodorus aflame
-Echinodorus Ocelot Rouge
-Aponogeton Capuronii
-Echinodorus bleheri / grisebachii
-Nymphea rubra lotus rouge x 2
-Christmas-moss Vesicularia montagnei
-Eleocharis parvula
-Hygrophila difformis x5
-Utricularia gramminifolia

Population :

- 24 Nez Rouge
- 2 ramirezi
- 9 corydoras

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel?

Injection de Co2 24/24
Je fertilise avec la gamme Easy Life
Le ProFito je mets 10ml au quotidien.
Le Nitro et Fosfo j'ajoute au quotidien selon mes relevé pour avoir un ratio de 1/10.

Le Sol comme dit avant c'est du Manado. J'ai mis celui que j'avais dans le 200L depuis plus d'un an puis j'en ai rajouté pour completer.

Donc maintenant mon problème d'algue : j'ai de la filamenteuse un peu sur mes plantes essentiellement sur la mousse. Et des tâches vertes, des points verts sur les vitres et enfin une eau qui a tendance à verdire.





2default Re: Problème d'algue :'( le Sam 9 Fév 2013 - 14:23

Moupio


Membre : Habitué
Membre : Habitué
Je vais suivre ton post, car j'ai presque le même problème et je trouve pas de solution.

3default Re: Problème d'algue :'( le Sam 9 Fév 2013 - 19:14

Steven74


Membre : Habitué
Membre : Habitué
J'ai commandé un anti-algue, un réacteur co2 pour améliorer la diffusion et une plante a pousse rapide

4default Re: Problème d'algue :'( le Sam 9 Fév 2013 - 19:28

Moupio


Membre : Habitué
Membre : Habitué
J'ai pensé à l'anti algue pour tout avouer mais je n'ose pas.. peur que cela déstabilise mon bac.

5default Re: Problème d'algue :'( le Sam 9 Fév 2013 - 20:05

Steven74


Membre : Habitué
Membre : Habitué
n'ayant pas eu d'autre solution, je vais tenter.
on verra bien.

6default Re: Problème d'algue :'( le Dim 10 Fév 2013 - 9:24

lanoue


Membre : Régulier
Membre : Régulier
Bonjour
Je peux juste te donner ma petite expérience..
Sur les conseils du forum je ne me suis pas laisse envahir d'algues filamenteuses (sur mousse) en les retirant tous les jours.
Avec des paramètres adaptes,elles sont parties d'elles memes : Victoire!,
Je n'ai donc pas eu besoin d'anti algue et je ne le regrette pas.

7default Re: Problème d'algue :'( le Lun 11 Fév 2013 - 8:55

Steven74


Membre : Habitué
Membre : Habitué
C'est déjà ce que je fais.
Je note tout de même une petite amélioration ce week end suite à un gros changement d'eau.
L'anti algue étant commandé, si j'en ai pas besoin, tant mieux, sinon je testerais tout de même.

8default Re: Problème d'algue :'( le Ven 15 Fév 2013 - 14:39

Steven74


Membre : Habitué
Membre : Habitué
J'ai reçu donc hier mon réacteur de CO2 commandé sur floraquatic.
En diffusant moins j'ai baissé mon ph ##05

Relevé du jour :

PH : 6,8

Kh : 6 ##11 Il me faut absolument une pompe Booster pour mon osmoseur car en une journé j'ai fait a peine 30L !!!

Gh : 8

NO3 : 5

PO4 : 0

No2 : <0,01 je le surveille car j'ai rajouté pas mal d'habitant cette semaine.

Mise à jour de la population :
Nez Rouge : 44 ( 20 achetés mercredi )
Ramirezi : 2
Scalaire : 2 achetés mercredi
Corydoras : 14 ( 9 paleatus et 5 julii achetés mercredi )

2 Crevettes Atyopsis moluccensis, je sais ce n'ai pas amazonien mais je les adore ##21

Je vais tenter de me caller sur NO3 5 et PO4 0,5.
Qu'en pensez vous ?

9default Re: Problème d'algue :'( le Ven 15 Fév 2013 - 15:16

Moupio


Membre : Habitué
Membre : Habitué
Oui je pense que s'est pas mal, perso pour mon problème d'algues j'ai décidé de suivre le calculateur de rapinou et nous verrons bien ce que cela donne Smile ! car je pense que c'est avant tout un problème de fertilisation.

10default Re: Problème d'algue :'( le Ven 15 Fév 2013 - 15:20

Steven74


Membre : Habitué
Membre : Habitué
Oui je pense que je devais trop fertiliser. Je visais 10 N03 et 1 PO4....

11default Re: Problème d'algue :'( le Ven 15 Fév 2013 - 15:21

Moupio


Membre : Habitué
Membre : Habitué
Il ne faut pas trop fertiliser mais pas non plus pas assez, la fertilisation est quelque chose de tellement précis je trouve ^^ !

12default Re: Problème d'algue :'( le Ven 15 Fév 2013 - 15:24

Steven74


Membre : Habitué
Membre : Habitué
Tout a fait d'accord avec toi.
Après mon bac est encore "jeune" donc c'est normal les algues.

13default Re: Problème d'algue :'( le Ven 15 Fév 2013 - 19:01

sympho04


Membre : Accro
Membre : Accro
Bonsoir,

En effet,j'avais le meme problème et en baissant mes PO4 à 0.4 (fosfo),j'ai pu régler mon problème...

Par contre,je n'ai pas bien compris;tu as diminué ton CO2, et ça t'a fait baisser le PH ??

14default Re: Problème d'algue :'( le Ven 15 Fév 2013 - 19:41

Steven74


Membre : Habitué
Membre : Habitué
Oui j'ai changé de réacteur CO2.
Je suis passé de ça à celui ci
il améliore la diffusion de CO2 car les bulles sont entierement dissoute dans l'eau. Donc j'ai un meilleur rendement pour moins de diffusion.

15default Re: Problème d'algue :'( le Ven 15 Fév 2013 - 20:05

Moupio


Membre : Habitué
Membre : Habitué
Ah ouai vraiment, tant que ça ? cela peut m’intéresser en effet car j'ai le Jbl pour ma part.

16default Re: Problème d'algue :'( le Ven 15 Fév 2013 - 20:44

Steven74


Membre : Habitué
Membre : Habitué
Moi aussi j'avais le Jbl avec 2 rallonges mais ca marche bcp moins bien que cette merveille. franchement n’hésite pas

17default Re: Problème d'algue :'( le Sam 16 Fév 2013 - 8:54

sympho04


Membre : Accro
Membre : Accro
Salut,

Donc,si je te suis bien,tu utilises moins de CO2,pour un meilleur rendement!C'est génial ça!!

J'ai actuellement,le réacteur Taifun de JBL,comme le tien,avant.As-tu eu des difficultés d'adaptation ?

18default Re: Problème d'algue :'( le Sam 16 Fév 2013 - 9:25

choup'


Modérateur
Modérateur
Salut !

Pourquoi ne pas adoucir ton eau et l'acidifier ? Ca ferait du bien aux plantes mais aussi aux poissons...

Tu as une photo globale du bac ?

Ca pousse ? Pas d'apport de potassium ?

Tu as de l'eau verte ? Faudrait stériliser aux UV.

19default Re: Problème d'algue :'( le Sam 16 Fév 2013 - 12:12

Steven74


Membre : Habitué
Membre : Habitué
@sympho04 a écrit:Salut,

Donc,si je te suis bien,tu utilises moins de CO2,pour un meilleur rendement!C'est génial ça!!

J'ai actuellement,le réacteur Taifun de JBL,comme le tien,avant.As-tu eu des difficultés d'adaptation ?

Il s'adapte sur ton rejet de pompe. J'ai du modifier mon installation de rejet car j'ai des tuyaux trop gros malgré les adaptateur fournit avec .

choupinou a écrit:Salut !

Pourquoi ne pas adoucir ton eau et l'acidifier ? Ca ferait du bien aux plantes mais aussi aux poissons...

Tu as une photo globale du bac ?

Ca pousse ? Pas d'apport de potassium ?

Tu as de l'eau verte ? Faudrait stériliser aux UV.

6,8 en ph je trouve ca pas mal déjà. ensuite j'essai de baisser au maximum mon KH mais je n'ai qu'un petit osmoseur. J'attends de pouvoir m'en acheter un nouveau plus récent car le mien date avec une pompe booster. car je pense que pour obtenir le KH voulu il me faut un changement d'eau d'au moins 300L.
Sinon je filtre déjà sur UV-C comme je l'ai dis dans mon 1er post.
J'ai un filtre wiltec equipé d'une unité 9W UV-c + mon filtre à UV-C de 9W mis en sortie de pompe. donc j'ai 2x 9w d'UV-C depuis un moment déjà

Ensuite pour le PO4 j'en apporte également. Je vise le 0,5 PO4 pour 5 de NO3 pour maintenir le rapport de 10 expliqué dans le topic de la fertilisation présent ici

Je note cependant une diminution des traces vertes sur mes vitres mais une prolifération de filamenteuse sur ma mousse et quelques feuilles.

20default Re: Problème d'algue :'( le Sam 16 Fév 2013 - 12:14

choup'


Modérateur
Modérateur
C'est le GH qui devrait baisse aussi... surtout pour la population.. les plantes ne diront pas non. Et vu ta population, un KH de 3°, un pH de 6,5 et un GH de 5-6° serait pas mal.

Ta mousse est à l'ombre ? Ce sont des nids à algues, c'est chiant. Chez moi, ça va, ça vient ##06

21default Re: Problème d'algue :'( le Sam 16 Fév 2013 - 12:22

Steven74


Membre : Habitué
Membre : Habitué
Le Gh j'ai réussi à le faire passé de 12 à 8.
La mousse est en pleine lumière. Malgrès les algues, elle pousse bien

Photo prise vite fait avec mon tel :

22default Re: Problème d'algue :'( le Sam 16 Fév 2013 - 13:12

Moupio


Membre : Habitué
Membre : Habitué
J'avais pas tilter mais il est vrai que pour ta population tu devrais baisser tes paramètres.. surtout pour tes ramirezi qui demandent une eau presque parfaite. Personnellement avec ta pop je viserais du 6.5ph, Kh au entre 1-4° et Gh entre 3-5°, tout le monde s'en portera beaucoup mieux comme le dit Choupinou.

Il est clair qu'avec ton nombre de litre c'est pas facile au niveau de l'eau osmosé, mais la il en va carrément du confort de tes poissons.

23default Re: Problème d'algue :'( le Sam 16 Fév 2013 - 13:14

sympho04


Membre : Accro
Membre : Accro
Re

Chouette ton aqua!

Je pense que tu as encore de la place pour mettre des plantes de premier plan!

Un peu de potassium est bénéfique aussi.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum