Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues vertes le Sam 9 Fév 2013 - 14:51

Patoplou


Membre : Habitué
Membre : Habitué
Hello,

J'ai dans mon bac des algues vertes depuis un mois, j'ai fait un black out et elles ont disparues puis elles sont revenues encore plus nombreuse qu'avant !
J'en est étrangement sur la façade de devant et sur les façades à l'arrière mais pas sur les côtés, je pense donc que c'est un petit rayon de soleil qui s'incruste et qui me fait ça, mais depuis le début, chaque matin je pense à bien fermer les rideaux (opaques et foncés).
Mais elles sont toujours là !! Alors je pense que c'est à cause de mon changement d'éclairage (effectuer il y a 1-2 mois) : J'avais un néon JBL solar tropic 18w et un solar natur 18w en T8 et j'ai changé pour une rampe 4*24w en T5 avec des tubes Osram.
Donc le changement brutal de néon (marque, t° de couleur et intensité) peut-il être la cause des algues vertes ?
J'éclaire 12h par jour (parfois un peu plus de qql minutes), de 8h15 à 20h15 en général, c'est peut être trop ? Comme je n'ai pas de programmateur, il faut que je pense à en acheter.

Un ami m'a offert un "bluexite" de easylife, j'ai lu des commentaires sur des sites qui vantent ce produit comme LE produit qui fait des étincelles, LE produit miracle, sans danger pour les habitants, ne modifient pas la chimie de l'eau, efficace... J'ai donc mi 12ml par jour pendant 5 jours (comme conseillé sur la boite) mais sans grands changements, alors j'attend deux semaines pour voir (comme indiqué sur la boite...)

Mon eau :

T°C : Mon thermomètre vient de m'indiquer 22°C alors que mon thermoplongueur est réglé sur 26°C, mais mon thermomètre n'est pas adapté à l'aquariopilie et est gradué de 2 en 2 en tout petit (donc pas très lisible...) même si mon eau ma parait fraîche...
pH : 6.8/7
Kh : Il a viré du bleu au jaune au bout de 9 gouttes mais je ne sais pas calculer les degrés allemands ni français)
Gh : Un lutin m'a volé mes tests... Je ne les retrouves plus ##07
No2 : 0.05
No3 : 20 ou 40 mais j'opte plus pour 20, c'est vraiment dur à différencier
Po4 : 0,4
Co2 : Non
Fertilisation : Carbo & profito de easy life : 2ml de carbo/J et 10ml de profito tous les mercredi, mais je vais passer à 1ml/J
Sol : Manado, introduit il y a quelques mois, les duretés ont donc augmentées, mais elles descendent doucement
Filtration : Une JBL e900 (900l/h) et une décant' biobox 2 qui ne tourne plus (il ne reste plus que le boitier noir tout moche) qui s'encrasse et je n'arrive pas à l'enlever ##11
Taille du bac : 96l : 80*30*40 cm

Les tests ont été réalisés avec des tests en gouttes de JBL, mais je trouve que les nuances de couleurs entre deux graduation (ex no3 de 20 à 40) infime, c'est difficile d'être sur à 100% des résultats... ##07

Ma pop :
Six corydoras punctatus (je réfléchis à les vendres, ils sont quand même imposant dans mon aquarium et font les bulldozers, ils me retournent mon manado ##06 )
Dix pristellas
Un couple de colisa chuna

Photos :











Qu'en pensez-vous ?
Merci Smile



Dernière édition par Patoplou le Sam 9 Fév 2013 - 18:59, édité 2 fois (Raison : Oubli.)

2default Re: Algues vertes le Dim 10 Fév 2013 - 18:55

Patoplou


Membre : Habitué
Membre : Habitué
Mon cas est si désespéré que ça ? ##06

3default algues verte sur le gravier le Dim 10 Fév 2013 - 22:22

nico76710


Membre : Habitué
Membre : Habitué
bonjour a tous j'ai un probléme avec des algues verte sur mon sol voici quelque photo


http://aquariophilie76690.skyrock.com/

4default Re: Algues vertes le Lun 11 Fév 2013 - 20:18

Patoplou


Membre : Habitué
Membre : Habitué
Sérieusement ? ##15

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum