Partagez
Aller en bas
fredloux
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Localisation : haute saone
Emploi : technicien
Date d'inscription : 10/03/2008

default Demarrage 600l

le Dim 10 Fév 2013 - 21:49
Bonjour voici mes paramètres de mon 600 litres commencé le 24 janvier.
ph:6.5
kh: 4
gh: 5
Nh3: 0 mg/L
No2: 0.2 mg/L
No3: 10 mg/L
Po3: 2 mg/L
avatar
aqua180
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1184
Localisation : Lot
Emploi : AS
Date d'inscription : 31/03/2012

default Re: Demarrage 600l

le Dim 10 Fév 2013 - 22:35
Bonsoir

Et quel est ta question ? :##06: :##06:
fredloux
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Localisation : haute saone
Emploi : technicien
Date d'inscription : 10/03/2008

default Re: Demarrage 600l

le Lun 11 Fév 2013 - 8:44
Voir si es ce que mes parametres sont bon ?
avatar
aqua180
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1184
Localisation : Lot
Emploi : AS
Date d'inscription : 31/03/2012

default Re: Demarrage 600l

le Lun 11 Fév 2013 - 9:41
Bonjour

Tout depend de la population que tu souhaites y mettre.
Les parametres de l'eau sont differents d'un biotope a un autre.

Ceux la peuvent parfaitement convenir pour de l'amazonien et je crois pour de l'asiatique aussi.

Es ce que tu as une idée des poissons que tu souhaites y mettre? Avec un tel volume tu auras du choix :##06:

Ton bac a été mis en eau le 24 janvier donc pour le moment tu dois encore attendre une ou 2 semaines que le cycle de l'azote se termine. As tu testé tes no2 regulierement pour contater le pic de nitrite?
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum