Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default HELP ! Mes plantes meurent le Dim 10 Fév 2013 - 22:29

gaelceli


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

J'ai depuis 1 semaine un aquarium Juwel Rekord 700 (70 litres avec un éclairage 15w).
J'y ai planté 3 sortes de plantes : pogostemon erectus, cryptocoryne beckettii petchii et pogostemon helferi.

Comme me l'a conseillé le vendeur, j'ai mis au fond de l'aquarium 2cm d'un substrat approprié et dessus 5cm de gravier. J'ai planté les plantes à 2cm de profondeur dans le gravier (le vendeur m'ayant dit qu'elles iraient chercher elles même l'engrais).

J'ai aussi mis de l'engrais liquide.

PROBLEME : mes plantes ne prennent pas et commencent à mourir !

Quelqu'un sait-il ce que j'ai fait de travers ?

Merci d'avance pour votre aide.

2default Re: HELP ! Mes plantes meurent le Dim 10 Fév 2013 - 22:51

coco14


Membre : Habitué
Membre : Habitué
bonsoir
alors pour la pogostemon l'éclairage n'est pas suffisant;il leur faut un éclairage fort à intense ( je vois 1w/4L ##07 )
la cryto,elle,devrait quand même pousser , serait il possible d'avoir une photo du bac et savoir comment tu as planté tout ça stp ?

3default Re: HELP ! Mes plantes meurent le Dim 10 Fév 2013 - 22:54

dedesavoie


Membre : Occasionnel
Membre : Occasionnel
Salut
pourrai ton connaitre un peu plus sur ton bac

Photo

Paramètre d'eau

Type d'éclairage

et de Sol

4default Re: HELP ! Mes plantes meurent le Lun 11 Fév 2013 - 18:27

gaelceli


Membre : Nouveau
Membre : Nouveau
Merci pour vos réactions rapides ##06

J'ai comme engrais du Dennerle DeponitMix et mon tube d'éclairage est un 15w Juwel avec réflecteur (comme je ne sais pas ajouter de tube je me contenterai de plantes moins gourmandes en lumière ... ##23 ).

Voici les paramètres de mon eau (je pense que c'est surtout ça qui doit poser problèmes, j'ai d'ailleurs acheté ce jour un kit de test pour pouvoir vous répondre) :

Nitrate : 25
Nitrite : 0
GH : 14
KH : 10
PH : 7.6
Cl2 : 0

Si vous pensez que ça ne vient pas des paramètres et que j'ai fait quelque chose de travers, n'hésitez pas à me le dire que je puisse m'améliorer ##27

Voici quelques photos de mes plantes qui se meurent :



5default Re: HELP ! Mes plantes meurent le Mar 12 Fév 2013 - 7:10

coco14


Membre : Habitué
Membre : Habitué
rassures toi , elles ne meurent pas ; ce sont les algues de démarrage de bac #01# elles s'en iront
Pour la crypto il faudra attendre un peu avant de la voir s'étoffer elle pousse plus lentement

6default Re: HELP ! Mes plantes meurent le Mar 12 Fév 2013 - 20:34

gaelceli


Membre : Nouveau
Membre : Nouveau
Merci pour vos informations ##27

Je suis allé dans un autre magasin d'aquariophilie (exotic 2000 à Beyne-Heusay pour ceux qui viennent de la région liègeoise en Belgique) et ils m ont donné qq conseils : je dois adoucir mon eau en la mélangeant avec de l'eau osmosée que j ai d ailleurs achetée là. j'ai aussi acheté un kit d'engrais Dennerle (v30,e15 et s7).

J'ai du retirer mes pierres pour les faire tester aussi.

J'espère que ça suffira et je pourrai rattraper le coup pou mes plantes.

Aquariophilement vôtre et encore merci ##27

7default Re: HELP ! Mes plantes meurent le Mar 12 Fév 2013 - 20:46

david67


Membre : Régulier
Membre : Régulier
Coucou
Ton eclairage ai tres faible aussi.
Essaye de rajouter un ballast et un neon au moins. Sa leurs fera beaucoup de bien.
Il y a des neons et ballast a vendre sur la boutique du forum ou sur des sites de vente comme leboncoi** ou eba** etc

8default Re: HELP ! Mes plantes meurent le Mer 13 Fév 2013 - 14:25

gaelceli


Membre : Nouveau
Membre : Nouveau
Je n'ai malheureusement pas assez de place pour ajouter un tube supplémentaire ##09

J'espère qu'avec le réflecteur ca suffira sinon je changerai de plantes pour les remplacer par d'autres moins gourmandes en lumière...

En tout cas merci pour tous vos conseils et je vous tiendrai au courant pour la suite des évènements ##27

9default Re: HELP ! Mes plantes meurent le Mer 13 Fév 2013 - 18:45

gaelceli


Membre : Nouveau
Membre : Nouveau
Je viens de trouver différents articles sur les fonds rétro-éclairés ... ça pourrait palier à mon manque de place pour ajouter un tube fluo supplémentaire et donc apporter plus de lumière à mes plantes.

http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Categories/Les_articles/FOND_RETRO-ECLAIRE

A votre avis ?

10default Re: HELP ! Mes plantes meurent le Mer 13 Fév 2013 - 19:24

Tremendus


Membre : Habitué
Membre : Habitué
Je ne sais pas trop mais peut êre mettre un éclairage plus puissant ?

En tout cas tes plantes n'ont pas l'air d'aller mal, si elles sont placées sous l'éclairage c'est déjà bien.

http://kfeleon.com

11default Re: HELP ! Mes plantes meurent le Ven 15 Fév 2013 - 8:59

Zouloukai


Membre : Accro
Membre : Accro
'Jour

Alors, renseigne toi sur le net pour chacune de tes plantes et regarde selon tes paramètres s'ils collent.
Sinon si tes plantes sont très gourmandes en lumière, fais en sorte de les mettre en plein lumière.
Les tâches brunâtres sont des algues au départ c'est normal Wink

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum