Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default probleme JBL

le Mer 13 Fév 2013 - 15:20
salut
je viens d'acheter une JBL e700 d'occas et moi jeune et insoucient j'ai pas verifier, les joints et l'etat ok
en rentrant je test et la pompe ( l'helice ) saute,
elle aspire mais quasi rien, elle saute elle a des mini temps d'arret
je fais comment ??
merci...

_________________
mes bacs 100L-20l
avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 15:35
Salut, je vois pas trop ce que tu veux dire mais à mon avis, il faut acheter une pièce détachée... :/
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 15:47
et bhen l'helice saute comme si il y avait un caillou
je dois la demonter?
ca coute combien une piece détaché en magasin?

_________________
mes bacs 100L-20l
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 15:49
http://www.achat-aquarium.fr/achat/produit_details.php?id=4569&catid=724

ceci ?
mais y a pas un autres moyens?
je me suis encore fait avoir....

_________________
mes bacs 100L-20l
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 01/12/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 16:03
Malheureusement j'ai peur que cela vienne peut être même du moteur. tu as essayé de tout démonter, nettoyer et remonter ?
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 16:14
non je sais pas comment on fait ^^
bha l'helice fait des micro arret

_________________
mes bacs 100L-20l
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: probleme JBL

le Mer 13 Fév 2013 - 16:55
Bonjour

Si c'est le rotor qui est cassé tu en as la

http://www.zone-aquatique.com/Rotor_avec_axe_+_coussinet_pour_e700-p12228.html

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 16:59
re,
j'ai reussi à l'amorcer je sais pas si le debit et bon mais c'est plutot puissant
mais jbl silencieuse...
moi oeil c'est bruyant!! plus que ma decant
j'avais pas pompé jusqu'au niveau d'eau et ma pompe etait en dessous ##22 ##22

_________________
mes bacs 100L-20l
avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 17:03
Ne baisse pas les bras Wink
A l’amorçage c'est bruyant mais quand la pompe est pleine d'eau normalement tu n'entends plus rien.
Tu entends quoi ?
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 17:07
un brrrrrrrrrrrrrrr
bhen moin s qu'au demarrage mais il y a quand même un gros bruit agacant ^^
mais le debit est convenable!

ça vient d'ou ( ca fait 10 min qu'elle tourne )

_________________
mes bacs 100L-20l
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: probleme JBL

le Mer 13 Fév 2013 - 17:12
Salut,

Au début c'est normal le bruit en général. Le lendemain c'est fini normalement...
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 17:21
ok mais la elle n'est pas sur mon aquarium,
je voulait la tester avant,
je la brancherai vraiment samedi en esperant que ça ai fonctionner!
mais si il y a encore du bruit cela vient d'ou?
je dors à - de 2 mêtre et j'ai pris cette pompe pour le silence

_________________
mes bacs 100L-20l
avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 17:24
Le bruit vient du fait que la pompe se remplie, le temps que l'eau remplace l'air Wink
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 17:26
bha a 700l par heure ca devrai aller vite surtout que j'ai rempli au max!
pensez vous qu'elle est encrassé? et qu'il faut que je la nettoie?

_________________
mes bacs 100L-20l
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: probleme JBL

le Mer 13 Fév 2013 - 17:29
Bin y a que toi qui puisse voir !

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 17:32
Moi j'ai attendu une nuit entière hein Wink Patience et tu verras demain
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 17:34
ok...
comment on demonte une JBL?
pour nettoyer le rotor...
parce qu'elle est plutot sale
ensuite j'ai un petit soucis
mon tuyaux d'expiration je le branche dans ou au dessus de l'eau?
et pour l'aspiration j'ai pas la sorte de grille pour empécher les poissons d'etre aspirer je fait comment ? je met de la ouate dans le tube?
et en parlant de tube
je le nettoie comment?
merci

_________________
mes bacs 100L-20l
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 18:02
sur la notice c'est écrit :

Placer le couvercle du boîtier sur « OPEN » en le tournant dans le sens contraire des aiguilles
d’une montre et le retirer en tirant légèrement.
Enlever le rotor du boîtier

mais c'est pas très clair ^^

_________________
mes bacs 100L-20l
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 01/12/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 18:04
Oui le rotor est "enfermé", il faut que tu tournes le cache en plastique et après tu auras accès au rotor lui même. En soit c'est vraiment pas compliqué je t'assure.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: probleme JBL

le Mer 13 Fév 2013 - 18:07
natsu00 a écrit:ok...
comment on demonte une JBL?
pour nettoyer le rotor...
parce qu'elle est plutot sale
ensuite j'ai un petit soucis
mon tuyaux d'expiration je le branche dans ou au dessus de l'eau?
et pour l'aspiration j'ai pas la sorte de grille pour empécher les poissons d'etre aspirer je fait comment ? je met de la ouate dans le tube?
et en parlant de tube
je le nettoie comment?
merci

Ben tu relis le tuyaux d'entrée d'eau sur le "IN" de la pompe et celui de sortie sur le trou de sortie d'eau...

La grille dont tu parles, c'est la crépine je suppose ? Tu laisses comme ça tout simplement... pourquoi mettre de la mousse dans le tuyau ?

Pour nettoyer les tuyaux tu as des goupillons.
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 18:10
ok merci je voulais juste eviter que mes poissons ce fassent aspirer x)
ensuite comment j'accede au rotor je veux le nettoyer à 100% avant de demarrer le cycle?
et dans quelle ordre je met les masses ?
1.mousse bleu
2.ouate
3. ceramique blanche?

et pour la sortie d'eau je met la canne de rejet dans l'eau?
merci

_________________
mes bacs 100L-20l
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: probleme JBL

le Mer 13 Fév 2013 - 18:18
Moupio a écrit:Oui le rotor est "enfermé", il faut que tu tournes le cache en plastique et après tu auras accès au rotor lui même. En soit c'est vraiment pas compliqué je t'assure.

Lis ce qu'on te dit ##06 Voilà pour le rotor.

Pour les masses, tu peux laisser la mousse tout en haut et le reste du remplis de nouilles. Je te l'ai dis tout à l'heure.

Oui sous l'eau, de façon à créer de fines vaguelette.
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 18:20
ha j'avais pas vu desolé moupio pardon...
je vais essayer tout de suite j'avais vu que c'est ecrit open/close mais j'ai pas du forcer assez je retente

Oo c'est bien sérré ^^ faut bien "tourner " la piece ecrit open?

_________________
mes bacs 100L-20l
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 01/12/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 18:33
Oui, et fait gaffe à pas casser la pièce, sur ma pompe c'est un peu cassé à force d'avoir forcer.
Bon courage.

Ps : tourne dans le sens où il y a écrit open.
avatar
natsu00
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1756
Age : 20
Localisation : pas de calais / bruay la buissiere
Emploi : Math spé
Date d'inscription : 01/09/2012

default Re: probleme JBL

le Mer 13 Fév 2013 - 18:36
ok merci x)
j'éspere vraiment que le bruit va s'arreter parce qu'il est ultra genant ( pour dormir )
je le brancherai sans retirer la decant
cela me permettre de debrancher l'externe si il est trop bruyant

_________________
mes bacs 100L-20l
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum