Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

51default Re: probleme JBL le Sam 16 Fév 2013 - 17:58

natsu00


Membre : Accro
Membre : Accro
hum
dans mon bac j'y ai mis mon tube d'entré de l'eau logique ou l'eau et aspirer mais c'est un tube basique bha tous mes neons ont été retrouvé dans mon filtre tous vivant ouf !
qui aurait une idée pour eviter cela?
un tissu sur l'aspiration?

52default Re: probleme JBL le Sam 16 Fév 2013 - 18:40

choup'


Modérateur
Modérateur
Ben tu dois bien avoir une crépine non ?

C'est ceci

53default Re: probleme JBL le Sam 16 Fév 2013 - 18:50

natsu00


Membre : Accro
Membre : Accro
ha non ^^
le revendeur en avait pas c'était pour un bac à tortue
en attendant d'en acheter un t'as pas une idée?
merci

54default Re: probleme JBL le Lun 18 Fév 2013 - 20:15

iLostiX


Membre : Régulier
Membre : Régulier
Salut NatsuOO !

J'ai acheté le même modèle de filtre que toi il y a quelques jours, d'occasion également. Le vendeur m'a dit qu'il fallait le remplir jusqu'au bout quitte à ce que l'eau déborde lorsque tu remet le couvercle. J'ai donc fait cela et en 4 coups de pompe il s'est lancé.

Apparemment si tu ne fais pas ça il peut bien mettre une demi-heure à se lancer. Pour ce qui est du bruit je ne vois pas, le mien est à peine audible. Je ne m'y connais pas trop niveau fonctionnement mais si il continue, essaye peut être de te faire rembourser par celui qui te l'as vendu. Qui sait ?

Bon courage en tous cas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum