Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Mise en eau !

le Jeu 14 Fév 2013 - 10:12
Bonjour,

j'ai mis en eau hier mon FO de 120L, la il tourne juste avec de l'eau salée, ma pompe de brassage de 5000L/h et mon écumeur externe de 1400L/H... Mais ! (il y a toujours un mais) , j'ai un soucis de micro-bulles, quand mon écumeur tourne seul sans pompe de brassage, niquel, mais des que je rallume la pompe, c'est canons à neiges dans la cuve ><. C'est bien seulement si je coupe l'arrivée d'air, mais la du coup il n'y a pas beaucoup de bulles dans le corps de l’écumeur.

Mon ecumeur est un JAD ( je sais, pas du haut-de-gamme, mais il y avait une bonne promo dessus ).




Voila ce que sa donne, avec brassage et arrivée d'air a fond les ballons.


La je n'ai pas d'écume mais c'est normal je pense vu que c'est vide Smile

Merci d'avane !

avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Jeu 14 Fév 2013 - 10:37










le matos pour que vous voyez un peu !
avatar
BadMarmotte
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 438
Age : 31
Localisation : Auvergne
Emploi : Créateur
Date d'inscription : 13/01/2013

default Re: Mise en eau !

le Jeu 14 Fév 2013 - 10:53
Laisse le rodage se faire et ça devrait passer

_________________


avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Jeu 14 Fév 2013 - 13:51
d'accord, au bout de combien de temps je dois m'inquieter ? Smile
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 53
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Mise en eau !

le Jeu 14 Fév 2013 - 16:11
Déjà sans pvs il ne faut pas allumer l'écumeur il ne sert a rien.
Dès que tu es a bonne température et que le sel est bien dissous, ajoute tes pvs et puis tu peux brancher ton écumeur.
Il faut en règle général 24/48h de rodage.

avatar
Almighty
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Localisation : devant mon aquarium
Emploi : lab
Date d'inscription : 11/01/2013

default Re: Mise en eau !

le Jeu 14 Fév 2013 - 22:27
Patmax a ni plu ni moins ! tout dit :##06:

_________________
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Dim 17 Fév 2013 - 18:02
Ok merci bien Smile j'ai mis Pv et sable auj, tout est en route.. on y voit que dalle dans l'eau mais bon Very Happy ! je patiente 48h ou plus Smile
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 53
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Mise en eau !

le Dim 17 Fév 2013 - 18:09
Pourquoi avoir déjà ajouté le sable ?
Si tu avais regardé sur le forum sur plusieurs topic on rappel d'ajouter le sable après 8/10 semaines, pour faciliter le siphonnage des sédiments et mettre les pvs directement sur la vitre.
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Dim 17 Fév 2013 - 18:11
ah merde, mais j'ai mis pvs avant sable et les pv achetées sont déjà pleines de trucs roses dessus ( coralines je crois)
avatar
kristophe
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2302
Age : 37
Localisation : 37
Emploi : technicien
Date d'inscription : 28/09/2008

default Re: Mise en eau !

le Dim 17 Fév 2013 - 18:28
Pas grave de tout avoir mis en même temps, PV et sable, tu vas juste être un peu plus embêté pour le nettoyage des sédiments.

Juste une confirmation : tes PV reposent bien sur le fond de l'aqua, non sur le sable ? vu ta phrase au dessus je pense que c'est bon mais au cas où...
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Dim 17 Fév 2013 - 18:30
Oui =) j'ai mis deux grosses pierres sur le verre directement, comme ça j'ai mon socle. A quoi ressemble les sédiments ? ils apparaissent au bout de combien de temps ?
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Dim 17 Fév 2013 - 20:26
Haa après 2h , l'eau commence a s'éclaircir Smile et mon écume monte petit a petit.
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 53
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Mise en eau !

le Dim 17 Fév 2013 - 22:26
Oui il faut de la patience :##06: :##05:
Après c'est encore plus long a attendre avant les premier habitants :##06:
UnderFC
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Pontarlier
Emploi : Agent de sécurité
Date d'inscription : 14/02/2013

default Re: Mise en eau !

le Dim 17 Fév 2013 - 22:38
Coucou je vais suivre ton sujet sa s'annonce pas mal du tout,

c'est possible d'avoir une photo de ta décantation entière ? :##06:


Patience n'hésite pas à mettre énormément de photo Smile !
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Lun 18 Fév 2013 - 15:04
je n'utilise pas de décant', pas de place. je vais le faire à l'ancienne. sinon aujourd'hui, l'écumeur relâche plus de bulles qu'hier, mais j'ai fais un appel d'air en voulant nettoyer le sel sur la pompe ( bien fait pour moi ^^). j'attends ma rampe de T5 pour une belle lumière. je mettrai des photos !
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Mar 19 Fév 2013 - 8:06
Moins de bulles auj Smile mais lecume n'arrive pas a sortir dans le godet... sinon niveau couleur, la mousse est jaune clair, blanchâtre...
Invité
Invité

default Re: Mise en eau !

le Mar 19 Fév 2013 - 8:44
Pour écumer, il faut une eau "polluée", avec des pierres vivantes, du vivant.. Avec une eau neuve, sans rien dedans, un écumeur n'est qu'un gros bulleur qui ne sert a rien.
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Mar 19 Fév 2013 - 14:56
D'accord Smile ! mais n’empêche depuis l'ajout de Pvs, ça bulles moins.
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 53
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Mise en eau !

le Mar 19 Fév 2013 - 16:01
Laisse le faire son rodage quelques jours, tu n'as peut être rien a écumer pour le moment.
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Mar 19 Fév 2013 - 16:10




Mes petites Pvs Smile
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Mer 20 Fév 2013 - 14:41



avec ma rampe t5 =) reçue auj'
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 53
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: Mise en eau !

le Mer 20 Fév 2013 - 15:58
Tu as combien de kg de pvs ?
Car je trouve que tu en as pas beaucoup.
C'est quoi le truc vert a gauche ?
Tu as que une pompe de brassage ?
Car il te faudrait plus de brassage a la surface.
avatar
BadMarmotte
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 438
Age : 31
Localisation : Auvergne
Emploi : Créateur
Date d'inscription : 13/01/2013

default Re: Mise en eau !

le Mer 20 Fév 2013 - 16:13
le truc vert ça resemble a un filtre EHEIM aquaball

_________________


UnderFC
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Pontarlier
Emploi : Agent de sécurité
Date d'inscription : 14/02/2013

default Re: Mise en eau !

le Mer 20 Fév 2013 - 17:01
Oui en PV sa à l'air léger du moins en visuel.
avatar
Guili26
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : valence
Emploi : Police Nationale
Date d'inscription : 03/02/2013

default Re: Mise en eau !

le Mer 20 Fév 2013 - 17:40
Oui je fais petit a petit en pvs. La j'ai 9.5 kilos. Budget oblige. Oui c'est bien un filtre en vert. Je vais l'enlever. C'était pour ramasser les résidus de sable en suspension. Et ma pompe de brassage fait 5000l/h. Ça brasse beaucoup beaucoup. J'ai même pas mis ma 2eme....
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum