Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: Mise en eau ! le Mer 20 Fév 2013 - 18:22

kristophe


Membre : Accro
Membre : Accro
Juste deux trois pierres sur la partie gauche et nickel, enfin c'est comme ça que je ferai, aéré comme j'aime ##27

27default Re: Mise en eau ! le Mer 20 Fév 2013 - 18:24

Guili26


Membre : Régulier
Membre : Régulier
Oui je veux très aéré pour plus d'observations des poissons et espace de nage Smile . J'ai retiré mon aquaball Wink je filmerai pour montrer comment ça brasse. Parce que ça depote lol.

28default Re: Mise en eau ! le Lun 25 Fév 2013 - 10:09

Guili26


Membre : Régulier
Membre : Régulier
Après 1 semaine: apparition de vers de feu, un escargot et quelques amphipodes :)toujours pas d'algues. l'écume est belle ! Je pense reduire mon brassage, parce que 5000L/H c'est super violent ... je vais prendre 1 ou 2 fois 2000 pivotante.

29default Re: Mise en eau ! le Lun 25 Fév 2013 - 16:23

patmax


Modérateur
Modérateur
Normal que tu as pas d'algues après une semaine attend encore un peu tu vas y passer comme tout le monde ##06 ##05

30default Re: Mise en eau ! le Mar 26 Fév 2013 - 16:03

Guili26


Membre : Régulier
Membre : Régulier
Bonjour,


Mes pvs commencent à avoir du brun. Et le sable à des taches brunes claires à des endroits. Début de la phase d'algues ? ou problèmes à venir ? ^^

31default Re: Mise en eau ! le Mar 26 Fév 2013 - 16:48

patmax


Modérateur
Modérateur
oui le début des algues, en premier les brunes, puis les verte vont venir, tu vois ils arrivent lol ##06 ##05

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum