Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
nicolas0057
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : Frontiere LUX
Emploi : Informatique
Date d'inscription : 19/11/2012

default Nouveau 320 Litres Osaka

le Sam 16 Fév 2013 - 18:32
Bonjour à tous, je me permets de recréer mon post avec toutes les informations nécessaires.

J'ai mis en eau un bac Fluval Osaka 320 Litres le 02 Février 2012.

Voici le matériel installé :

Une pompe JBL Cristal Profi E900 (Masses filtrantes 100% Céramiques)
Une pompe JBL Cristal Profi E901 (Masses filtrantes 100% Céramiques)

Un chauffage 300W Jager

2 tubes OSRAM type 965 - 54 W (Fonctionnent de 10h30 à 21h)

Le sol est composé à 100% de Manado

les plantes installées :

-Hygrophila difformis
-Hemianthus micranthemoides
-Alternanthera reineckii 'pink'
-Limnophila sessiliflora
-Ceratopteris thalictroides
-Cryptocoryne becketti
-Mousse de java

J'utilise du fertilisant Flourish Oligo. J'ai ajouté 5 Ml une semaine après la mise en eau.

Pour l'instant je n'ai effectué aucun changement d'eau. Je comble l'évaporation avec 100% eau osmosée.

Les paramètres une semaine après la mise en eau :

Fe : <0,02
No2: <0,01
No3: 1
Po4: 0,05
KH: 11
GH: 20
PH: 7,6

Les paramètres aujourd'hui :

Fe : 0,05
No2: 0,1
No3: 1
Po4: 0,05
KH: 8
GH: 17
PH: 7,6

Voici maintenant quelques photos :






Depuis quelques jours j'ai un problème. Je suis envahi d'algues.
Voici quelques photos prises à l'instant.







On ne le voit pas très bien sur les photos mais j'ai beaucoup d'algues vertes et je trouve que mes plantes deviennent brunes....

C'est maintenant que j'ai besoin de l'aide des experts..

Qu'est ce que je peux faire pour contrer les algues ? (attendre.. changement d'eau... ???)

Est-ce que je peux continuer à fertiliser (5ml une fois pas semaine) ?

Merci à tous pour vos réponses et bon weekend.

Nico
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: Nouveau 320 Litres Osaka

le Sam 16 Fév 2013 - 18:37
Salut ,

je crois que c'est normal d'avoir des algues durant le cycle ! Le mien est en cycle depuis 2 semaines et j'en ai aussi.
Je ne sais pas comment les contrer non plus... Attendons les experts !


PS : Superbe ton Osaka :##27:
nicolas0057
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : Frontiere LUX
Emploi : Informatique
Date d'inscription : 19/11/2012

default Re: Nouveau 320 Litres Osaka

le Dim 17 Fév 2013 - 15:24
Merci Paul pour ton message !

Personne d'autre pour m'aider SVP ? C'est de pire en pire chaque jour les algues !!
avatar
sombrhéros
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 424
Age : 17
Localisation : mougins-alpes maritimes
Emploi : collégien
Date d'inscription : 14/01/2013

default Re: Nouveau 320 Litres Osaka

le Dim 17 Fév 2013 - 15:26
joli ton osaka
comme la dit paul c normal au début d'avoir des algues,ne t'en inquiète pas
avatar
Vayssou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 552
Age : 27
Localisation : Béziers
Emploi : conseiller de vente
Date d'inscription : 16/12/2011

default Re: Nouveau 320 Litres Osaka

le Dim 17 Fév 2013 - 15:38
Au début rien de plus normal les algues.
Enleve à la main le plus possible et patience ^^
D'ici quelques semaines elles devraient commencer a régresser jusqu'a disparaitre.
avatar
Moplik
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 177
Age : 18
Localisation : Alsace
Emploi : Lycéen
Date d'inscription : 11/04/2012

default Re: Nouveau 320 Litres Osaka

le Dim 17 Fév 2013 - 18:34
J'ai aussi connu des débuts difficiles avec les algues .
Il faut attendre que tes plantes poussent pour rentrer en concurrence avec tes algues.Si je peux me permettre un kit Co2 aide beaucoup les plantes à pousser.
nicolas0057
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : Frontiere LUX
Emploi : Informatique
Date d'inscription : 19/11/2012

default Re: Nouveau 320 Litres Osaka

le Mar 19 Fév 2013 - 19:07
Nouveaux tests de l'eau ce soir :

No2: 0,05
No3: 1
Po4: 0,1
KH: 8
GH: 15
PH: 7,8

Toujours aucun changement d'eau effectué depuis la mise en eau le 02 Février.

avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: Nouveau 320 Litres Osaka

le Mar 19 Fév 2013 - 19:21
Salut ,

ton pic ne devrait plus tarder , surtout ne fais pas de changement d'eau pendant le cycle ni de nettoyage du filtre :##27:
jf13700
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Age : 34
Localisation : marignane
Emploi : ouvrier
Date d'inscription : 29/01/2013

default Re: Nouveau 320 Litres Osaka

le Mar 19 Fév 2013 - 19:36
de même pour moi, bac lancé le 25 janvier et j'ai des algues.

Lève ce que tu peut et patiente, elles disparaitront !
avatar
Misant95
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 464
Age : 28
Localisation : Cergy 95
Emploi : Ingénieur en informatique
Date d'inscription : 03/02/2013

default Re: Nouveau 320 Litres Osaka

le Mar 19 Fév 2013 - 21:47
Hello,

Superbe ton bac, j'adore le concept !
Tu va mettre quoi dedans ? (si c'est marqué je mérite le fouet Smile)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum