Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

ptidav14


Membre : Nouveau
Membre : Nouveau
Bonjour,

depuis le début de mon bac, environ 1 an, mes plantes poussent difficilement.

J'ai eu beaucoup d'algues à la mise en route de l'aquarium puis cela s'est calmé (normal). Certaines plantes mourraient déjà mais pas toutes. Il manquait clairement de plantes, du coup, j'en ai acheté plusieurs et certaines meurent, elles "fanent" et d'autres perdent des branches comme si elles étaient coupées.

J'ai des Néons et des Corydoras comme poissons et des escargots, des Anentome helena. Je ne connais pas le nom des plantes, je crois qu'une est une echinodorus (elle va bien) et les plantes de premier plan, au sol (style herbe) se portent bien aussi. Pour les autres, voir les photos.


J'essaierais de mettre les infos ph, kh... des que je peux.

Merci pour vos infos si vous savez d'où ca peut venir.





choup'


Modérateur
Modérateur
Effectivement, il nous faut plus d'informations :

http://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique ##27

3default complément le Dim 17 Fév 2013 - 19:04

ptidav14


Membre : Nouveau
Membre : Nouveau
merci pour le lien, voilà ce que je peux dire actuellement, j'ai un bac de 80L avec 8 néons et 4 corydoras, il a été refait il y a un an.
Le sol contient une première couche de terreau puis au dessus un mélange de quartz, de sable de loire et un peu de sable de mer (lavé).

L'éclairage est fait par 2 néons de 25W pendant 10h/jour.
Je mets une pastille de Ferrotabs par semaine comme engrais.

Le PH est de 8/8,5 (manque de CO2 ?) et le NO2 est inférieur à 0.3mg/L.

Il faut que je rachète des tests pour les autres paramètres.

Je songe de plus en plus à tout refaire, en mettant l'eau de coté puis tout nettoyer, remettre un nouveau terreau avec seulement du sable de loire, replanter puis remettre l'eau d'origine. Je ne devrais pas avoir le pic de nitrate si je fais ca n'est-ce pas ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum