Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Ekim
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Lyon
Emploi : designer graphique
Date d'inscription : 18/02/2013

default Post de la dernière chance

le Lun 18 Fév - 17:12
Salut à tous,
Je suis nouveau ici, je vous propose une énigme que j’aimerais résoudre avec vous ##05

J'ai décidé de remettre en eau mon aquarium l'été dernier. Il fut auparavant un luxuriant bac a discus que j'ai tenu 6ans sans qu'il ne m'est poser de problèmes particuliers. Après un accident malheureux en mars dernier (plus d'électricité une semaine alors que j'étais en vacances), j'ai décidé de remonter le bac de zéro, après une désinfection complète, en du et bonnes formes.
Cependant rien ne se passe comme prévu… Le bac est totalement infesté par des algues vertes filamenteuses. J'ai tenté par deux fois le blackout d'une semaine ce qui marche un temps, mais très vite les algues reprennent le dessus. Il ne reste plus que quelques plantes, l'hydrocotyle, et l'hygrophila étant complètement étouffés. Bref le bac est dans un état lamentable, je ne sais plus trop quoi faire pour m'en sortir… ##09 Si vous avez des pistes, je suis preneur… Smile

Date de mise en eau? Juin 2012
Dimension du bac? 300L
Éclairage? 4 tubes T8, OsramBiolux 36w, 11 heures par jours.
Paramètres:

GH : 8dGh
pH : 6,5
NO2 : 0
NO3 : 5
26°

Filtration : décantation interne, sur perlon, avec pompe Eheim 1000L/h,
Plantation :
- 1 Echinodorus,
- groupe d'une dizaine de cryptocoryne en avant-plan
- 3 pieds de valliseneria,
- 3 pieds de Microsorum
- 2 pieds d'Hydrocotyle Tripartita
- 2 Hygrophila Corymbosa Siamensis Tropica

Sol nutritif artisanal (terre bruyère+Sable de Loire+ Argile verte) + fertilisation avec le V30 de chez Dennerle.

Population :
- 2 macracantha
- 3 crevettes amano
- 1 couple de colisa lalia
- 1 Labéo bicolor
- 5 rasbora
avatar
capitaine dechet
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3218
Age : 29
Localisation : belgique
Emploi : parc et jardin
Date d'inscription : 25/09/2012

default Re: Post de la dernière chance

le Lun 18 Fév - 18:00
tu peux deja doublé voire triplé ta filtration, ca ne peux faire que du bien
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Post de la dernière chance

le Lun 18 Fév - 19:19
Salut,

Tu as un test KH et PO4 stp ?

Une photo du bac ? Les tubes ont quel âge ?

Ta population n'est pas des plus correcte, par exemple, les botia n'ont pas leur place dans ce volume.

Comment entretiens-tu ton bac ( changements d'eau etc ) ?
Ekim
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Lyon
Emploi : designer graphique
Date d'inscription : 18/02/2013

default Re: Post de la dernière chance

le Lun 18 Fév - 22:29
Les tubes sont neufs. Pour les changements d'eau, c'est environ 40% toutes les deux semaines.
Je vais tester le PO4 de façons précises, je ne m’en suis pas plus inquiété étant donné que le taux de nitrate est correct…
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Post de la dernière chance

le Lun 18 Fév - 23:11
Je te demande la concentration de PO4 car tu as fais ton substrat toi même et je me rappelle d'un membre, "l'ardennais" qui avait fait pareil et ses PO4 explosaient litéralement... Trop de PO4 n'est pas bon...

Ekim
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Lyon
Emploi : designer graphique
Date d'inscription : 18/02/2013

default Re: Post de la dernière chance

le Jeu 21 Fév - 21:55
Donc j'ai rajouté une seconde pompe comme me la conseillé capitaine déchet. Je vais me procurer un test phosphate demain. Pour affiner le diagnostique voici quelques images du bac, on pourrait pensé qu'il soit sale pourtant j'ai fait un nettoyage complet le weekend dernier.



jf13700
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Age : 33
Localisation : marignane
Emploi : ouvrier
Date d'inscription : 29/01/2013

default Re: Post de la dernière chance

le Sam 2 Mar - 18:08
peut tu me dire si l'ajout d'une pompe a reglé ton probleme ?

merci !
Ekim
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Lyon
Emploi : designer graphique
Date d'inscription : 18/02/2013

default Re: Post de la dernière chance

le Sam 2 Mar - 19:08
J'ai donc testé mon Phosphate qui est 0.03.
Entre-temps j'ai fait un nettoyage complet du bac. J'ai sorti les pierres, et les racines du bac pour les passés au karcher puis nettoyé les plantes infestées dans une solution javelliser.
Mais je vois un duvet vert qui recommence à recouvrir le sol, le décor…

Donc pour être clair, jf13700, l'augmentation de la filtration n'a pas d'effets flagrant sur les algues.
Désespérant… ##09
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum