Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Rasboras Galaxy meurent tous, besoin d'aide le Mer 20 Fév 2013 - 16:36

LAurente9


Membre : Nouveau
Membre : Nouveau
Bonjour, je viens de m'inscrire sur le forum car j'ai vraiment besoin d'aide. Je vais essayer de vous donner le plus de détails possibles car j'aimerais énormément stopper le problème.
Mise en eau: mars 2012
Dimensions: facade 60cm, hauteur 40cm, profondeur 30cm
Éclairage: 2 tubes Life-glo T5 24W ??K
Paramètres: PH: 7.4
No2: < 0.1mg/L
No3: < 5mg/L
GH: 5,6
KH: 3.36
Fertilisation: J'ai commencé le pps pro depuis 1 semaine.
Population actuelle: 3 rasboras galaxy, dont un semble malade, des crevettes red cherry.
Mon problème: Depuis que j'ai introduit des poissons, ils meurent tous 1 a 1, soit ils maigrissent, se déforment, puis leurs écailles s'hérissent, soit ils gonflent et leurs écailles s'hérissent. ( le tout avec perte de coloration et dans un délai plus ou moins long) J'ai présentement seulement 3 poissons car je ne veux pas introduire de nouveaux poissons tant que le problème ne sera pas réglé. Mon poisson actuellement malade est moins coloré que les autres et on dirait qu'il lui manque quelques écailles à un endroit. J'ai essayé de le prendre en photo mais sans résultats, car il ne sort plus vraiment dernièrement. J'ai cru voir que le dernier poisson mort de frottait après une plante, mais ce n'est arrivé qu'une fois. Je suis débutante, et j'ai partie cet aquarium afin d'en apprendre plus, mais tout cela me décourage. Svp, aidez moi ##09
Merci

sombrhéros


Membre : Régulier
Membre : Régulier
as-tu respecté le cycle de l'azote deja
c a dire attendre au moins 3 semaines en attendant que les nitrites baisses après le pic

Poussieres2


Membre : Accro
Membre : Accro
Bonjour,

Ton eau est bcp trop douce pour des Danio margaritatus. Il leur faudrait un GH de 10 et un KH de 5. Tu testes avec quoi ? Des gouttes ?

Tu peux consulter la fiche technique ici: Danio margaritatus (anciennement: rasbora galaxy)

A combien est ta température ? Ton filtre (combien l/h) ?
Quel alimentation ?

D'après les symptômes, ça ressemble à de l'Hydropisie... Mais généralement y a rien à faire, les poissons atteints sont condamnés... (mais pas contagieux)... C'est la mauvaise maintenance du bac qui en est la cause...

LAurente9


Membre : Nouveau
Membre : Nouveau
D'abord, Merci pour vos réponses! Je testes avec des gouttes. Est-ce qu'il y a un moyen d'augmenter mes paramètres? car ceux de l'eau du robinet sont très bas... Si non, je dois me diriger vers une autre espèce éventuellement? Je dois poster ailleurs pour avoir des renseignements? ... Mon filtreur est un marina slim filter S20... j'ai 2 aquaclear mini à ma disposition aussi. Je les nourrit avec des granules nutrafin max pour micro poissons.. Tous vos conseils sont les bienvenus! Je voulais préciser aussi que mes crevettes elles, se portent à merveille, aucune mort à signaler,

LAurente9


Membre : Nouveau
Membre : Nouveau
Pardon, j'ai oublié, mon eau est à 24 degrés, puis je ne trouves pas d'information sur la filtration du slim fliter S20 ##13

Poussieres2


Membre : Accro
Membre : Accro
@LAurente9 a écrit:D'abord, Merci pour vos réponses! Je testes avec des gouttes. Est-ce qu'il y a un moyen d'augmenter mes paramètres? car ceux de l'eau du robinet sont très bas...

Pour ton eau de robinet y aurait un osmoseur branché ?

LAurente9


Membre : Nouveau
Membre : Nouveau
Non, je ne penses pas, mais je suis située à Québec, et je penses que les paramètres de notre eau sont bas en général...

LAurente9


Membre : Nouveau
Membre : Nouveau
Donc?
je dois ajuster mes paramètres et ca reviendra dans l'ordre? selons vous c'est simplement ca?

LAurente9


Membre : Nouveau
Membre : Nouveau
svp :s j'aimerais vraiment arrêter cela, d'autres avis ? j,ai bien l'intention de suivre vos conseils

baba du 13


Membre : Accro
Membre : Accro
Bonjour,
0,1 mg/L de NO2 ? C'est trop haut. Le taux doit être nul, ou au pire de 0,025 mg/L, pas plus.

Je te conseille de faire un gros changement d'eau (40-50%). Wink

http://asiaquarium-fish.forumactif.org/

LAurente9


Membre : Nouveau
Membre : Nouveau
Merci pour la réponse ##20 , en fait, mon test en gouttes mesure le taux de nitrite de 0,1 à 3,3... l'eau ne se colore pas lorsque je fais le test, et c'est la même chose lorsque je fais celui du nitrite. Pourtant, mon filtreur n'est pas puissant.. C'est peut-être parcequ'il est bien planté ? Je vais essayer de vous envoyer une photo ...

LAurente9


Membre : Nouveau
Membre : Nouveau

LAurente9


Membre : Nouveau
Membre : Nouveau
J'aurais une autre question, si je règle mes paramètres, soit mon GH à 10, (mon PH est bon pour mes poissons, et très stable. Est-ce que je dois quand même faire monter mon KH ? comment faire sans augmenter le pH?) un coup cela réglé, après combien de temps sans mortalité je pourrai rajouter d'autres poissons ?
Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum