Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Zynzao
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Quebec
Emploi : Animalerie
Date d'inscription : 19/02/2013

default Tache Brune sur toute mes plantes !

le Jeu 21 Fév 2013 - 2:39
Voila
http://i74.servimg.com/u/f74/18/13/12/16/photo_10.jpg
http://i74.servimg.com/u/f74/18/13/12/16/photo11.

depuis peu, un genre de brun envhahie mes la surface de mes plantes (photo pour meilleur apercu) et leur pousse semble irrégulier, en effet il semble pousser uniquement au long et non au large (peut etre que mon eclairage avant était trop faible) donc voici mes parametres.

Ph:entre 6.5 et 7.5 (comment faite vous pour le stabiliser avec le co2 ??)
Nitrite: testé la semaine derniere 0
nitrate; 0
amoniaque;0

lumiere: 4 t5ho de 48 po
diffusion de co2
aquarium de 240l sois 65 gallons
si j'oublie de vous fournir de l'information, ne vous gener pas !
merci d'avance
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Tache Brune sur toute mes plantes !

le Jeu 21 Fév 2013 - 12:40
Bonjour,

Ton bac est en eau depuis quand ?

Quels sont tes tubes ?

Seules les anubia sont touchées ?

Que veut dire 48 po ?

Tu as quoi comme système CO2 ?
Zynzao
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Quebec
Emploi : Animalerie
Date d'inscription : 19/02/2013

default Re: Tache Brune sur toute mes plantes !

le Jeu 21 Fév 2013 - 20:30
Mon bac est en eau depuis 4 mois
Mes neons sont 4 t5ho 59w/chaque
48 po est la longueur ( je vien du canada, on utilise les mesures us désolé)
Toute mes plantes sont touché, seul les nouvelles repousse vont bien
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Tache Brune sur toute mes plantes !

le Jeu 21 Fév 2013 - 21:42
Oui mais quelle est la référence de ces tubes ?

Quand tu frottes ça part ? Depuis quand elles sont là ?

Quel est le volume du bac et sa filtration ?
Zynzao
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Quebec
Emploi : Animalerie
Date d'inscription : 19/02/2013

default Re: Tache Brune sur toute mes plantes !

le Jeu 21 Fév 2013 - 23:11
Ses une 65 gallons, pour les tubes, je vais vérifier ce soir, jai un filtreur de 500 gallons par heure et un autre plus petit( le principal est a la ceramic et l'autre au charbon)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum