Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Duc Martine
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : La Rochelle
Emploi : Auxilliaire de vie
Date d'inscription : 21/02/2013

default eau blanche

le Jeu 21 Fév 2013 - 20:19
Bonsoir,
j'ai un Juwel 180 avec son skimmer et 2 pompes de brassage, mais ce qui m'inquiète c'est que je viens de commencer l'intallation , j'ai mis l'eau osmosée avec 33gr/l de sel , j'ai branché les pompes et mis le skimmer et le chauffage et le soir à mon retour l'eau était blanche avec un dépôt au fond et sur les pompes.Ai je loupé qqs chose?Je débute en eau de mer et je commence à stesser ( ce n'est que le début lorsque je lis vos questions!!!)
Là j'ai arrété le skimmer les pompes marchent....que dois je faire et ne pas faire?? Merci de m'éclairer! :##09:
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 53
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: eau blanche

le Jeu 21 Fév 2013 - 20:34
Après avoir ajouter l'eau, le sel, brancher uniquement les pompes et le chauffage et laisser tourner 24/48 heures.
Ne pas brancher l'écumeur sans pvs c'est inutile.
avatar
kristophe
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2302
Age : 37
Localisation : 37
Emploi : technicien
Date d'inscription : 28/09/2008

default Re: eau blanche

le Jeu 21 Fév 2013 - 21:09
bonsoir‚

normal pour l'eau ‚ demain le sel sera dissoue et l'eau sera claire.
avatar
nearca
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 626
Age : 32
Localisation : Amboise
Emploi : Technicienne logistique
Date d'inscription : 08/08/2009
http://openreefrecif.wordpress.com

default Re: eau blanche

le Jeu 21 Fév 2013 - 22:09
Tu as bien versé le sel dans l'eau et non l'inverse? Peut être une précipiation de calcium...
Duc Martine
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : La Rochelle
Emploi : Auxilliaire de vie
Date d'inscription : 21/02/2013

default Re: eau blanche

le Jeu 21 Fév 2013 - 22:32
J'ai bien mis le sel dans l'eau et dans un seau avant car l'aquarium est petit, j'ai pensé que peut être j'avais pas assez brassé justement dans le seau, mais l'eau est bien claire au départ , bizarre! là l'eau est redevenue plus claire mais il y a un depôt .L'histoire du calcium c'est quoi? Je vais remettre le chauffage donc car j'avais peur d'avoir fait 1 betise... :##21: Merci pour les reponses.Donc je ne met pas le skimmer tout de suite , je le branche en même temps que les pv ? Bonne soirée et peut être à plus
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 53
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: eau blanche

le Ven 22 Fév 2013 - 16:17
Non pas l'écumeur, attend que tu as les pvs.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum