Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
greg99
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : normandie
Emploi : technicien
Date d'inscription : 08/05/2008

default probleme ecumeur

le Sam 23 Fév 2013 - 13:29
Bonjour à tous
Je possède un écumeur grostech 150 hea n’arrivant pas a le régler correctement , j’ai virer la pompe d’origine et j’ai branché une pompe Pompe NJ2500 Pour Ecumeur Skimm 1200/1600 - (Aquariumsystems) ce qui le fait ressembler maintenant à un hs 150 mais même avec une hauteur d’eau au maxi dans la colonne du godet j’ai toujours une écume trop sèche qu’quelqu’un aurait-il une idée pour avoir une écume plu humide donc un meilleur rendement (mon bac fait 360 l) . peut être que cet écumeur est trop faible pour mon bac mais au prix d’un écumeur ça m’embête d’en acheter un autre .

Merci de votre aide
Greg
avatar
BadMarmotte
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 438
Age : 30
Localisation : Auvergne
Emploi : Créateur
Date d'inscription : 13/01/2013

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 13:57
il y'a beaucoup de bulles dans le corps de l'écumeur ?

_________________


greg99
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : normandie
Emploi : technicien
Date d'inscription : 08/05/2008

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 15:45
Oui depuis que j'ai mis la nouvelle pompe

j’espère qu'on voie l'image de l'ecumeur
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 52
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 16:15
As tu déjà diminué l'air ?
avatar
kristophe
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2302
Age : 37
Localisation : 37
Emploi : technicien
Date d'inscription : 28/09/2008

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 16:54
Je la trouve bien cette écume moi, il est où le soucis ?
greg99
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : normandie
Emploi : technicien
Date d'inscription : 08/05/2008

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 17:32
le soucis vient des algues inférieures , et je trouve que l’écume n'est pas assez claire , je croyais que l’écume devait avoir la couleur thé léger
les algues seraient du à un autre problème que l’écumeur , brassage ???

Non je n'ai jamais diminuer l'air, j'ai toujours cru qu'il fallait que l'air soit a fond!!
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 52
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 17:54
La couleur est un foncé, mais il est bien rempli sur combien de temps ?
Pour tes algues quel sont tes paramètres ?
As tu des détritivores et combien ?
greg99
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : normandie
Emploi : technicien
Date d'inscription : 08/05/2008

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 19:06
No3: <0.5 test JBL
P04<0.02 test jbl ( j'ai une résine anti phosphate/silicate)
j'ai des algues supérieures qui poussent et qui doivent consommer les N03 et Po4)

CA: 410 test salifert
MG: 1300 salifiert
kh 8.7 salifert

6 escargots
4 bh
2 crevette
1 oursin
je me doute que j'ai pas assez de detrivore ( j'ai un gros crabe noir dans la cuve , faut que je l'attrape )
crois tu que c'est ça qui me donne autant d'algues verte ???

crois tu que cela peu venir d"un manque de brassage???
avatar
kristophe
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2302
Age : 37
Localisation : 37
Emploi : technicien
Date d'inscription : 28/09/2008

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 20:39
Tu as quoi comme brassage et éclairage ?
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 52
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 20:41
En tout cas tes algues ne vient pas de ton écumeur, vu que tes paramètres sont bon et ton écumeur écume bien.
Tu as quoi comme brassage et éclairage ?
Peut être ton éclairage qui est trop vieux ?
Fais tu des changements d'eau ? peut être diminuer les changements d'eau.
greg99
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : normandie
Emploi : technicien
Date d'inscription : 08/05/2008

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 21:09
éclairage 250 w hqi 13000k + 2 tube bleu de 39 w( la hqi à 10 mois)
brassage un kit gulf stream 2 a droite et a l’opposé à gauche newave AQUARIUM SYSTEMS 6700 L/H et une koralia 3 sous le decor
Je change 50 L tous les 15 jours ( cuve + partie technique environ 400L)

en tous cas merci pour votre aide je serai sur le forum demain.
Greg

ps : je pense rajouter une deuxième newave de 6700l/h
avatar
patmax
Modérateur
Modérateur
Masculin Nombre de messages : 2918
Age : 52
Localisation : belgique
Emploi : deco
Date d'inscription : 12/05/2012

default Re: probleme ecumeur

le Sam 23 Fév 2013 - 22:18
Arrête tes changements d'eau pour le moment et ajoute des détritivores.
UnderFC
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Pontarlier
Emploi : Agent de sécurité
Date d'inscription : 14/02/2013

default Re: probleme ecumeur

le Dim 24 Fév 2013 - 0:11
Tu utilise quoi comme sel ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum