Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: Population de mon 110L net le Mar 26 Fév 2013 - 20:30

Aude37


Membre : Nouveau
Membre : Nouveau
@Moupio a écrit:N'écoute jamais les vendeurs Wink ! ils sont simplement incompétents et inutiles.
Donc en effet la tourbe se met dans le filtre. Tu dois donc baisser ton Kh vers 3/4 puis après filtration sur tourbe ce qui baissera le Ph. J'ajoute également que la tourbe colore légèrement l'eau (couleur ambre).

Pour finir, normalement tu n'as a utilisé de charbon actif, hors mis après l'utilisation de médicament (après traitement d'un mycose par exemple).

Bon courage !

Mais du coup pour le kH, la seule chose que je peux faire, c'est melang mon eau du robinet avec de l'eau osmosée ?

Mais pour les vendeurs, celui à qui j'ai demandé vérification, est un connaisseur il me semble, il demande toujours le litrage de l'aqua avant de vendre des poissons, ainsi que la population que l'on veut.
enfin apparemment il est pas si connaisseur que ça ##06

27default Re: Population de mon 110L net le Mar 26 Fév 2013 - 21:34

Aude37


Membre : Nouveau
Membre : Nouveau
et autre question tant que j'y suis : sur oxyfish, si quelqu'un a commandé la-bas, personne n'a eu de soucis à l'ouverture du colis, sur les poissons ?
genre si vous avez commander un couple de telle ou telle espèce, vous avez bien reçu un mâle et une femelle ?

28default Re: Population de mon 110L net le Jeu 28 Fév 2013 - 1:10

Aude37


Membre : Nouveau
Membre : Nouveau
Bon décision prise :

dans les jours prochain j'enlève 1/3 à la moitié d'eau de mon bac que je remplacerai par de l'eau osmosée.
Et après je met un place un ptit kit Co2.

29default Re: Population de mon 110L net le Jeu 28 Fév 2013 - 16:50

Aude37


Membre : Nouveau
Membre : Nouveau
Bon, j'ai donc fait mon changement d'eau. (remplacé par pas loin de 30L d'eau osmosée).
J'attends donc mon kit Co2.

Sauf que, n'ayant pas assez d'argent pour un vrai kit de test en goutte, j'ai seulement des test en bandelettes, et entre mes test avvant l'eau osmosée et après...il n 'y a pas de difference niveau couleur...

Et histoire d'être sur j'ai testé l'eau osmosée, et surprise : les bandelelettes indiquent le même resultat que pour mes autres test, ce qui ne devrait absolument pas être le cas...

Du coup je ne sais même pas si mes paramètre d'eau de depart etaient bon ou non. Ou si la magasin qui m'a filé l'eau osmosée ne vend spas de la vrai eau osmosée... ##11

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum