Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default J'ai mis une plante... le Dim 14 Oct 2007 - 19:10

englishworks


Membre : Occasionnel
Membre : Occasionnel
Re, voila hier un copain a acheté un bouquet d'une certaine plante, le truc c'est que dans votre classification des plantes je ne la trouve pas ! Bref en regardant bien je peux a peu pres dire avc certitude que la plante qu'il a acheté et a droite de l'ammania senegualensis (dans la photo de votre classification)

C'est la plante avec des feuilles en forme d'épine...
bref vu que mon auqairum lui parraisait vide il m'en a coupé une branche et me l'a donné, desuite je l'ai planté dans mes graviers!

Mais ce que je voudrais savoir c'est est ce que cette plante va pousser ?

2default Re: J'ai mis une plante... le Lun 15 Oct 2007 - 13:11

xavier


Membre : Habitué
Membre : Habitué
Salut! C'est sans doute de la cabomba.C'est une plante don certaines éspeces ont du mal à pousser à des températures trop élevees.Ca doit etre ça? http://www.floraquatic.com/achat/produit_details.php?id=44 :clin:



Dernière édition par le Lun 15 Oct 2007 - 13:14, édité 1 fois

3default Re: J'ai mis une plante... le Lun 15 Oct 2007 - 13:14

pygocentrus


Spécialiste plantes
Spécialiste plantes
une photo ne serait pas de refus :siffle:

j'ai maintenu différentes especes de cabomba a des températures comprises entre 23 et 30°c sans problemes

ps:sur la photo dont tu parles c'est de la limnophila sessiflora

4default Re: J'ai mis une plante... le Lun 15 Oct 2007 - 15:03

jdel


Membre : Accro
Membre : Accro
Euh personnellement j'ai une cabomba qui ressemble plus à la caroliniana et qui pousse actuellement dans mon eau à pH élevé !!! (près de 8!). Ce n'est peut être pas exactement une caroliniana mais en tous cas il existe pas mal de variétés de ces plantes... (je crois qu'elles ont des besoins divers aussi !)

http://www.floraquatic.com/04-arriere-plan-55/cabomba-caroliniana-45.html

Si ta plante n'a pas de racines va déjà falloir qu'elle en développe ...

5default Re: J'ai mis une plante... le Lun 15 Oct 2007 - 18:05

englishworks


Membre : Occasionnel
Membre : Occasionnel
Ma plante est celle de la photo de xavier :






Sinon ma question est : est ce que si j'ai piqué une partie de plante de quelqu'un la plate arrivera a ce reformé et a grandir ?

6default Re: J'ai mis une plante... le Lun 15 Oct 2007 - 20:19

doudou


Membre : Régulier
Membre : Régulier
oui a condition que tu tire les feuilles du bas
tu laisse que ceux du haut.

7default Re: J'ai mis une plante... le Lun 15 Oct 2007 - 20:30

englishworks


Membre : Occasionnel
Membre : Occasionnel
@doudou a écrit:oui a condition que tu tire les feuilles du bas
tu laisse que ceux du haut.
C'est ce que j'avais deja fais donc normalement no souci :smile:

8default Re: J'ai mis une plante... le Ven 19 Oct 2007 - 22:14

englishworks


Membre : Occasionnel
Membre : Occasionnel
Elle plante tres vite cette plante wouaaa

apres je la couperais et je l'acrocherai a mon grillage pour masqué ma vitre de fond

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum