Partagez
Aller en bas
Malo21
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : Chenove
Emploi : sans emploi
Date d'inscription : 28/02/2013

default Mon premier aquarium 70L

le Jeu 28 Fév 2013 - 22:40
Bonjour,
Je débute et aprés avoir beaucoup lue le forum, je me suis lancée. Donc hier j'ai fait et mis en eau mon aquarium de 70L 'que j'ai acheté d'occasion.
[img]

[url=http://www.servimg.com/image_preview.php?i=5&u=18148901]



Alors j'ai mis:
- une couche d engrais
- des petit cailloux bleus, des décos
- des fleurs aquatiques
- deux bulleurs
- un chauffage
- un filtre

En remplissant l eau, j ai mis les produits que m a conseillé la vendeuse.

Dans trois semaines, j irais chercher des poissons je ne sais pas encore lesquel je vais prendre.
Je doit racheter un filtre car celui que j'ai n est pas assez puissant, quel marque me conseillé vous pour avoir un bon qualité prix? car il y en a a tous les prix et je ne sais pas lequel choisir

Est ce que je dois mettre le chauffage dès maintenant? si oui à quel température dois je le régler pour des poissons d eau douce?
Dois je laisser les bulleurs en route avec le filtre jusqu'a ce que j ai les poissons ou juste le filtre en route suffit?
Je vous remercie d avance pour votre aide.

avatar
capitaine dechet
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3218
Age : 30
Localisation : belgique
Emploi : parc et jardin
Date d'inscription : 25/09/2012

default Re: Mon premier aquarium 70L

le Ven 1 Mar 2013 - 12:01
bonjour,

quelle est le debit de ton filtre?
tu peux enlevé les bulleur, il ne servent a rien en bac planté ( avec des plantes et non des fleur comme tu dis :##05: ).
tu peux callé ton chauffage sur 25°, le cycle de l'azote se met en place plus rapidement quand l'eau est chaude.
tu adaptera la t° une fois ta population choisise.
les produit conseillé par les vendeur ne servent a rien sauf a remplire le portefeille du gérant....
Malo21
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : Chenove
Emploi : sans emploi
Date d'inscription : 28/02/2013

default Re: Mon premier aquarium 70L

le Ven 1 Mar 2013 - 13:40
@capitaine dechet a écrit:bonjour,

quelle est le debit de ton filtre?
tu peux enlevé les bulleur, il ne servent a rien en bac planté ( avec des plantes et non des fleur comme tu dis :##05: ).
tu peux callé ton chauffage sur 25°, le cycle de l'azote se met en place plus rapidement quand l'eau est chaude.
tu adaptera la t° une fois ta population choisise.
les produit conseillé par les vendeur ne servent a rien sauf a remplire le portefeille du gérant....


Bonjour,

Merci beaucoup pour ta réponse.
Je sais pas pourquoi j'ai marqué "fleur" je devais être fatiguée :##06:
Alors le filtre c'est la marque Tetra Tec in400 plus:

• Pour aquarium de 30 à 60 L
• Débits 200-400 l/h
• Puissance 7 watt

merci pour les conseils, j'ai mis le chauffage en route et j'ôterais les bulleurs ce week end
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum