Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mon premier aquarium 70L le Jeu 28 Fév 2013 - 22:40

Malo21


Membre : Nouveau
Membre : Nouveau
Bonjour,
Je débute et aprés avoir beaucoup lue le forum, je me suis lancée. Donc hier j'ai fait et mis en eau mon aquarium de 70L 'que j'ai acheté d'occasion.
[img]

[url=https://servimg.com/image_preview.php?i=5&u=18148901]



Alors j'ai mis:
- une couche d engrais
- des petit cailloux bleus, des décos
- des fleurs aquatiques
- deux bulleurs
- un chauffage
- un filtre

En remplissant l eau, j ai mis les produits que m a conseillé la vendeuse.

Dans trois semaines, j irais chercher des poissons je ne sais pas encore lesquel je vais prendre.
Je doit racheter un filtre car celui que j'ai n est pas assez puissant, quel marque me conseillé vous pour avoir un bon qualité prix? car il y en a a tous les prix et je ne sais pas lequel choisir

Est ce que je dois mettre le chauffage dès maintenant? si oui à quel température dois je le régler pour des poissons d eau douce?
Dois je laisser les bulleurs en route avec le filtre jusqu'a ce que j ai les poissons ou juste le filtre en route suffit?
Je vous remercie d avance pour votre aide.

2default Re: Mon premier aquarium 70L le Ven 1 Mar 2013 - 12:01

capitaine dechet


Membre : Accro
Membre : Accro
bonjour,

quelle est le debit de ton filtre?
tu peux enlevé les bulleur, il ne servent a rien en bac planté ( avec des plantes et non des fleur comme tu dis ##05 ).
tu peux callé ton chauffage sur 25°, le cycle de l'azote se met en place plus rapidement quand l'eau est chaude.
tu adaptera la t° une fois ta population choisise.
les produit conseillé par les vendeur ne servent a rien sauf a remplire le portefeille du gérant....

3default Re: Mon premier aquarium 70L le Ven 1 Mar 2013 - 13:40

Malo21


Membre : Nouveau
Membre : Nouveau
@capitaine dechet a écrit:bonjour,

quelle est le debit de ton filtre?
tu peux enlevé les bulleur, il ne servent a rien en bac planté ( avec des plantes et non des fleur comme tu dis ##05 ).
tu peux callé ton chauffage sur 25°, le cycle de l'azote se met en place plus rapidement quand l'eau est chaude.
tu adaptera la t° une fois ta population choisise.
les produit conseillé par les vendeur ne servent a rien sauf a remplire le portefeille du gérant....


Bonjour,

Merci beaucoup pour ta réponse.
Je sais pas pourquoi j'ai marqué "fleur" je devais être fatiguée ##06
Alors le filtre c'est la marque Tetra Tec in400 plus:

• Pour aquarium de 30 à 60 L
• Débits 200-400 l/h
• Puissance 7 watt

merci pour les conseils, j'ai mis le chauffage en route et j'ôterais les bulleurs ce week end

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum