Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues ?! le Ven 1 Mar 2013 - 17:10

Aglaglo


Membre : Régulier
Membre : Régulier
Helloooooo a vous , cela fait maintenant presque 4 mois que mes poissons sont dans mon bac et 5 mois qu'il est en eau , et je commence a avoir des taches marron sur les vitres et mon sable ( blanc gris ) deviens marron lui aussi ..
Don j'ai pensé a des algues et me suis renseigné , et je ne trouve pas vraiment de réponse clair ..
une fois par semaine je nettoie donc les vitre avec ma main ou un bout de ouate usé et lavé , mais elles reviennes vite !


Donc si vous pouviez m'éclairer Smile

( sachant que j'ai eu des algues verte et j'ai toujours quelques petit teche verte sur les vitre qui partent elles aussi en passant la main dessus ) .

Bac 120l 3mbunas ( 5cm ) , Pierre de lave . pas de plante ; 25° ,

ph:8

kh:9

gh:11/12

no2:0,25

no3:05/10 ( je n'arrive vraiment pas a lire ce test pour moi entre 05-10-20 c'est jaune pareil ##13 . TEST JBL )


Test date du29 janvier , j'en refais demain .

MERCI ##06

2default Re: Algues ?! le Ven 1 Mar 2013 - 20:01

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

Il y a une rubrique "spécial algues" sur le forum. Il aurait peut-être mieux valu poster dans cette rubrique pour obtenir plus de lisibilité.

A moins que "quelqu'un" puisse déplacer le sujet ##27

Je te conseille également de poster une photo, ce sera plus simple pour les identifier et pour obtenir des conseils adéquats.

http://kastel.elsass.free.fr/

3default Re: Algues ?! le Ven 1 Mar 2013 - 21:21

Aglaglo


Membre : Régulier
Membre : Régulier
AAh j'avais pas vu ! thanks Wink

4default Re: Algues ?! le Ven 1 Mar 2013 - 21:32

HansTrapp68


Membre : Accro
Membre : Accro
Bah, une gentille modératrice ou un modérateur sympa va se charger de déplacer le sujet je pense ##17

Par contre, n'oublie pas les photos, c'est le plus important.

http://kastel.elsass.free.fr/

5default Re: Algues ?! le Mer 6 Mar 2013 - 18:57

Aglaglo


Membre : Régulier
Membre : Régulier
Il a été déplacé Smile ,

Euh je n'ai pas encore de photo , mais j'en ai trouvé une sur le net qui y ressemble beaucoup !!

6default Re: Algues ?! le Jeu 7 Mar 2013 - 20:06

Jeate


Membre : Nouveau
Membre : Nouveau
Salut!

Je ne me rappelle pas si j'avais au début ces marques brunes sur la vitre ou si c'est venu après, mais à un moment donné, j'en ai eu sur les plantes et depuis, je me bats pour les enlever.
T'as rien sur les plantes?

Et sinon, ton jet d'eau ne rejette pas l'eau dans cette direction?

++

7default Re: Algues ?! le Lun 11 Mar 2013 - 12:02

Aglaglo


Membre : Régulier
Membre : Régulier
non je n'ai pas de plante dans mon bac .. et le jet d'eau du filtre est aurienté ver aucune vitre ..

8default Re: Algues ?! le Lun 18 Mar 2013 - 18:49

Jeate


Membre : Nouveau
Membre : Nouveau
Salut,
Est-ce que la situation a changé depuis?

9default Re: Algues ?! le Mer 22 Mai 2013 - 16:57

Aglaglo


Membre : Régulier
Membre : Régulier
Hello , oui je répond tard .. Mais tout vas bien j'ai rien touché , enfin j'ai changer de filtre ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum