Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mes néons s'allument et s'arrete le Ven 1 Mar 2013 - 18:27

Movezlang63


Membre : Régulier
Membre : Régulier
Toutes est dans le titre,aider moi svp le bac vien juste d'étre mis en route nombreuses plantes en péril... Le probleme c'est que je branche le ballast les néons s'allume environ 5sec et s'étteigne. J'ai debranché et rebranché plusieurs foi et toujour pareil. Que faut-il faire svp??? (Double ballast 120cm)

2default Re: Mes néons s'allument et s'arrete le Sam 2 Mar 2013 - 15:41

pitidjango


Modérateur
Modérateur
Bonjour,

Quel est la puissance de tes tubes, et la puissance des ballasts ?
Les tubes sont neufs ?
Essaie de donner plus d'informations.

Quand les tubes s'arrêtent en général c'est un problème de starter (uniquement présents sur les tubes T8) Il est possible que ce soit cette pièce qui soit defecteuse.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

3default Re: Mes néons s'allument et s'arrete le Sam 2 Mar 2013 - 18:45

Movezlang63


Membre : Régulier
Membre : Régulier
C'est un ballast double pour du t8,neon et ballast recent... Ballast 2*39w et neon de 39w. Jai debranché la nuit et la tous remarche...? Pas de starter sur ce type

4default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 12:06

pitidjango


Modérateur
Modérateur
Salut,

Est-ce que le problème est résolu, alors ?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

5default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 13:35

Movezlang63


Membre : Régulier
Membre : Régulier
Et ben non il refait des siennes je ne ces pa quoi faire... J'ai debranché les neons et rebranché rien n'y fait jvais demonter le bloc je croi!??

6default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 14:07

Movezlang63


Membre : Régulier
Membre : Régulier
J'ai retirer 1neon et lotre marche... Bizarre. Jaissairer differente manipe quand j'orais du temp... Peut être un default sur le neon,je sais pas...

7default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 16:22

pitidjango


Modérateur
Modérateur
@Movezlang63 a écrit:J'ai retirer 1neon et lotre marche... Bizarre. Jaissairer differente manipe quand j'orais du temp... Peut être un default sur le neon,je sais pas...

Peut-être...
Du coup si ils sont sur le même ballast ça fait beuger les deux.
En même temps, si t'en achète un neuf et que ça recommence, ça le fait pas trop. Faudrait être sûr que ce soit ça ##18


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

8default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 16:27

fab32


Membre : Régulier
Membre : Régulier
pas de starter sur des t8 ca parait bizzare seul les t5 sont electronique verifie bien

9default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 16:27

willshah


Modératrice
Modératrice
Bonjour !

@Movezlang63 a écrit:J'ai retirer 1neon et lotre marche... Bizarre. Jaissairer differente manipe quand j'orais du temp... Peut être un default sur le neon,je sais pas...

Un petit effort de relecture avant de poster serait apprécié....j'ai les yeux écorchés là ! ##06

On ne demande pas de la grande littérature, mais un minimum de soin quand même ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

10default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 16:28

Movezlang63


Membre : Régulier
Membre : Régulier
Non pas de starter...

11default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 16:32

fab32


Membre : Régulier
Membre : Régulier
bizzare mais bon pourquoi pas

12default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 16:33

Movezlang63


Membre : Régulier
Membre : Régulier
Je le prendré en photo quand je rentre... Pardon pour les fautes

13default Re: Mes néons s'allument et s'arrete le Dim 3 Mar 2013 - 19:21

Movezlang63


Membre : Régulier
Membre : Régulier
A ne plus rien y comprendre! J'ai juste inversé les neons sa a l'air de fonctionner... ##19 une photo quand meme donc si vous voyez les starter. Smile

14default Re: Mes néons s'allument et s'arrete le Mar 5 Mar 2013 - 18:27

micka18


Membre : Accro
Membre : Accro
bonjour,

pour ton problème je ne s'aurrai pas trop te dire mais si en inversant les deux sa fonctionne tant mieux et sa ne serai pas un défaut du ballast

par contre je confirme qu'il existe des ballast électronique en T8
sur mon aquatlantis 80 le néon et un 18W en T8 avec ballast électronique donc pas de starter

il s'allume même plus rapidement que le 15W rajouté avec starter...

15default Re: Mes néons s'allument et s'arrete le Mer 6 Mar 2013 - 10:08

fab32


Membre : Régulier
Membre : Régulier
ok b merci pour l'info comme quoi dant tout les domaine on en apprend tout les jours ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum