Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Madara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 432
Age : 22
Localisation : Tours
Emploi : TAUPIN !
Date d'inscription : 15/01/2012

default 2 éclairage 4*54w t5 capricieux ^^

le Sam 2 Mar 2013 - 15:35
Alors voilà, l'éclairage que je possède sur mon 240L net est constitué de deux ballast de 2*54w t5. Ils sont équipés de 3 sylvania luxline 865 et un philips master 840. Le montage est réalisé maison et tout (ou presque...) est ok.

en effet, le soucis est que lorsque le 2e ballast s'allume, il émet une sorte de bourdonnement qui devient moins fort une fois les néons allumés mais ceux ci s'éteignent au bout de 5 sec puis plus rien... L'autre néon continue de fonctionner sans soucis mais impossible de brancher les 2 en même temps !
Pourtant lorsque j'enlève le capot et je les test séparément, il fonctionne nickel et les 2 ensemble aussi ( et sans bruit)...
Je ne comprend plus, peut être un faux contact ?
Merci de m'éclairer (vilain jeu de mot...)

Madara
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: 2 éclairage 4*54w t5 capricieux ^^

le Sam 2 Mar 2013 - 15:37
Bonjour,

Quels sont les ballasts que tu as utilisé pour faire le montage ?
La puissance n'est peut-être pas adapaté. Cela peut être une explication
si ce sont des 54w, les tubes sont ils de la même puissance.


Ce problème est récurrents sur les Tubes T8 quand le starter est mort, cependant il n'y en a pas sur les T5

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1073
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: 2 éclairage 4*54w t5 capricieux ^^

le Sam 2 Mar 2013 - 16:48
Salut,

Ton philips master ça ne serait pas un 57W par hasard?
avatar
Madara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 432
Age : 22
Localisation : Tours
Emploi : TAUPIN !
Date d'inscription : 15/01/2012

default Re: 2 éclairage 4*54w t5 capricieux ^^

le Sam 2 Mar 2013 - 18:00
alors mes ballasts sont bien du type pour les 54w t5 HO et mes tubes aussi sont adaptés.
Le philips master est aussi un 54w.
Le branchement est correct, mais je soupçonne un contact entre 2 fils relaitn ainsi les 2 ballasts et créant ainsi uin faux contact...
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: 2 éclairage 4*54w t5 capricieux ^^

le Dim 3 Mar 2013 - 12:07
Salut,

Peut-être faut-il refaire les branchements pour, tout de suite, éliminer cette hypothèse

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
Madara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 432
Age : 22
Localisation : Tours
Emploi : TAUPIN !
Date d'inscription : 15/01/2012

default Re: 2 éclairage 4*54w t5 capricieux ^^

le Dim 3 Mar 2013 - 18:01
merci de votre aide, mais j'ai résolu le problème en changeant la multi-prise sur laquelle étaient les 2 ballasts ^^

Si vous voulez suite l'avancement de mon bac :
http://www.forumaquario.org/t90394-300l-brut-cichlides-americains
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum