Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble de mon aquarium le Dim 3 Mar 2013 - 11:59

ice77


Membre : Nouveau
Membre : Nouveau
bonjour a tous,

voila je suis novice, j'ai actuellement un aquarium de 96L , il a était remplis d'eau a vide avec chauffage , buller et pompe , pendant trois semaine.

hier je suis aller voir pour acheter terre,sable,de la masse mécanique filtrante,bactéries en goutte,racines et plantes,la personne ma dit que mon eau était bien a part mon "PH" qui était de 8,5,elle ma dit que la racine et la terre devrait faire baissé mon "PH" mais que je pouvais installé pour le moment mais pas de poissons tout de suite.

j'ai tous installé hier et aujourd’hui mon eau est légèrement trouble ou blanchâtre,ma question est la suivante :

est ce normale ?

merci pour vos réponses et aides.

2default Re: eau trouble de mon aquarium le Dim 3 Mar 2013 - 12:15

pitidjango


Modérateur
Modérateur
Bonjour,

Au lancement du bac il est relativement normale que l'eau soit trouble. Cela devrait rentrer dans l'ordre avec le temps.

Quel est ta filtration ? Puissance, marque ?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

3default Re: eau trouble de mon aquarium le Dim 3 Mar 2013 - 12:24

ice77


Membre : Nouveau
Membre : Nouveau
j'ai des filtres blanc , des filtres vert et j'ai de la masse filtrantes mécaniques.
pour ma pompe je n'en ai aucune idée, mais l'aquarium appartenait as un aquariophile et il m'a dit qu'il avait changé la pompe pour une meilleur qualité.

4default Re: eau trouble de mon aquarium le Dim 3 Mar 2013 - 12:33

ice77


Membre : Nouveau
Membre : Nouveau
je vient de faire un teste de PH il est d'environ 7.
donc mon PH est descendu.
quant pourrai je mettre des poissons ? (guppy pour commencé)

5default Re: eau trouble de mon aquarium le Dim 3 Mar 2013 - 17:42

SylGr


Membre : Nouveau
Membre : Nouveau
Salut

J'ai pas tout bien compris à la mise en place de ton aquarium!!
Il me semble que tu l'as d'abord remplie d'eau et ensuite que tu y a ajouté le sable, substrat et masse filtrantes.

Les différentes étapes pour la mise en place c'est en premier lieu, nettoyer le bac, ajouté le substrat, le sable, décors, l'eau, l'appareillage. Ensuite tout mettre en route et à ce moment là attendre les 3-4 semaines.

Les bactéries nécessaire se logent dans les masses filtrantes et le sol.

Je te conseille de regarde cette article pour bien débuter Wink

http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum